Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Dell EMC VxRail : Le PSU/disque ne peut pas être contacté sur la vue physique du plug-in VxRail Manager

Summary: Le PSU/disque ne peut pas être contacté sur la vue physique du plug-in VxRail Manager, mais il est en réalité présent et fonctionne partout ailleurs.

This article applies to   This article does not apply to 

Symptoms

Le PSU/disque ne peut pas être contacté sur la vue physique du plug-in VxRail Manager, mais il est en réalité présent et fonctionne partout ailleurs.


Ce problème peut se produire lors du remplacement ou de l’extension du PSU/disque, mais l’action n’est pas déclenchée à partir de l’interface utilisateur du plug-in VxRail Manager, par exemple à partir de la procédure vCenter directement ou en mettant l’hôte hors service, puis en effectuant directement un remplacement des pièces physiques.

Cause

Ce problème ne se produit que sur les versions VxRail 7.0.010 et 7.0.100 : lorsque le numéro de série du PSU/disque et/ou le numéro d’emplacement ne correspondent pas au fichier de référence sur l’hôte, la vue physique indique que le PSU/disque « ne peut pas être contacté ».

Resolution

Si vous avez besoin d’une aide supplémentaire pour résoudre les problèmes ci-dessous, veuillez contacter le support technique Dell EMC ou votre représentant de service agréé en leur communiquant cet article de la base de connaissances :

1) Chat : https://onlinesupport.emc.com/LiveChat

2) Téléphone : 1-800-782-4362

3) Créez une demande de service : https://onlinesupport.emc.com/SRCreate

N’hésitez pas à visiter notre site de support pour plus d’informations : https://www.dellemc.com/en-us/contact-us.htm

Affected Products

VxRail Appliance Series