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Cómo escanear el código de barras de una etiqueta de servicio

Summary: Siga los pasos que se indican a continuación para usar su smartphone o tableta con el código de barras de la etiqueta de servicio en el equipo Dell.

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Article Content


Symptoms

Si desea solucionar problemas de su producto Dell en un smartphone o una tableta, tiene la opción de escanear el código de barras de su etiqueta de servicio. Esta opción le permite analizar rápidamente la etiqueta de servicio del producto y extraer en su dispositivo móvil la página de soporte del producto con contenido de autoayuda, como tutoriales, controladores e información sobre la garantía.

Cause

Utilice el código de barras de la etiqueta de servicio para ayudar a identificar y solucionar problemas de la computadora Dell.

Resolution

Paso 1: Paso 1: Busque el código de barras de la etiqueta de servicio del producto para el que necesita asistencia.

Por lo general, el código de barras de la etiqueta de servicio se encuentra en la parte posterior o inferior del producto Dell. La etiqueta de servicio corresponde a un código de siete caracteres que Dell emplea para identificar su producto específico; además, esta le permite acceder a opciones personalizadas de soporte según las especificaciones técnicas y la garantía del producto. Figura 2: Ejemplo de un código de barras de etiqueta de servicio en la parte posterior de un producto Dell. Figura 2: Ejemplo de un código de barras de etiqueta de servicio en la parte posterior de un producto Dell.

Si necesita ayuda adicional, consulte los artículos sobre cómo encontrar la etiqueta de servicio de su producto.

Paso 2: Paso 2: Escanee el código de barras de la etiqueta de servicio con la cámara del dispositivo.

  1. En su smartphone o tableta, vaya a la página de inicio de soporte de Dell y, en Soporte de productos, haga clic en el botón Comenzar.
  2. Se abrirá la función de la cámara integrada del dispositivo.
  3. Seleccione entre las opciones disponibles en pantalla para tomar o cargar una foto del código de barras de la etiqueta de servicio.
  4. Dell analizará la etiqueta de servicio de la foto y se abrirá automáticamente una página de soporte del producto en el dispositivo.
    NOTA: Actualmente, los dispositivos Dell que tienen una etiqueta de código QR en lugar de una etiqueta de código de barras no son compatibles con la herramienta de análisis.

Sugerencias para tomar una buena foto del código de barras de su etiqueta de servicio

  • Asegúrese de que el código de barras sea legible en su producto. Es posible que el análisis no pueda leer códigos de barras descoloridos, dañados o sucios.
  • Asegúrese de que todo el código de barras aparezca en la foto.
    NOTA: Con frecuencia, uno o más códigos de barras se encuentran cerca del código de barras de la etiqueta de servicio. No hay problema si aparece más de un código de barras en la foto, ya que la herramienta analizará el código de barras de la etiqueta de servicio que corresponde.
  • Cuando tome una foto, toque el centro de la pantalla para centrar el foco en el código de barras.

Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese su etiqueta de servicio de Dell y revise nuestras ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido, Francia, Alemania y China. No se aplica para equipos de servidor y almacenamiento.

Article Properties


Last Published Date

14 Jul 2021

Version

5

Article Type

Solution