Summary:Dieser Artikel enthält Informationen darüber, was zu tun ist, wenn die Voice Recorder-App keine Audiodaten aufnehmen kann.
Please select a product to check article relevancy
This article applies to This article does not apply toThis article is not tied to any specific product.Not all product versions are identified in this article.
Möglicherweise stellen Sie fest, dass Sie audio nicht mithilfe der Voice Recorder-Anwendung aufnehmen können.
Betroffene Plattformen
Alienware M15 R3
Alienware M17 R3
Inspiron 3590
Inspiron 5510
Inspiron 5710
Inspiron 7306 2-in-1-System
Inspiron 7500
Inspiron 7506 2-in-1-System
Inspiron 7700
Latitude 5310
Latitude 5310 2-in-1
Latitude 5320
Latitude 5420
Latitude 5520
Latitude 7210 2-in-1-System
Latitude 7310
Latitude 7320
Latitude 7410
Latitude 7420
Latitude 7520
Latitude 7720 Rugged
Latitude 9410
Precision 3560
Precision 7550
Dell Precision 7560
Precision 7750
Dell Precision 7760
Cause
Keine Ursacheninformationen.
Resolution
Das Aktualisieren des neuesten Audiotreibers auf dem Computer hilft bei der Behebung des Problems. Um den neuesten Audiotreiber herunterzuladen und zu installieren, führen Sie die unten aufgeführten Schritte aus.
WARNUNG: Das Herunterladen und Installieren von Treibern oder Software, die von Dell entwickelt wurden, aus fremden oder unbekannten Quellen kann dazu führen, dass der Computer oder das Gerät nicht richtig funktioniert, dass der Computer abstürzt oder das Betriebssystem nicht mehr startet, oder in einigen seltenen Fällen den Computer mit einem Virus, Trojaner oder anderer bösartiger Software infiziert.
HINWEIS: Treiber für Produkte von Drittanbietern bzw. Produkte, die nicht von Dell stammen wie Drucker, Dockingstations, Webcams, Scanner, Monitore usw. nicht der Marke Dell müssen von der Website des jeweiligen Geräteherstellers heruntergeladen werden.
Klicken Sie auf SupportAssist herunterladen und installieren, um Ihren Dell Computer automatisch zu erkennen. Befolgen Sie die Anweisungen auf dem Bildschirm zur Installation von Dell SupportAssist. Weitere Informationen finden Sie im Dell Wissensdatenbank-Artikel Dell SupportAssist (früher Dell System Detect): Übersicht und allgemeine Fragen.
Geben Sie die Service-Tag-Nummer des Laptops ein und klicken Sie auf Suchen.
Alternativ können Sie auf Alle Produkte durchsuchen klicken und Ihren Dell Computer aus dem Katalog auswählen.
Wählen Sie das Betriebssystem aus, das auf dem Dell Computer installiert ist.
Wählen Sie unter Kategoriedie Option Audioaus.
Suchen Sie den neuesten Audiotreiber (Version A07 oder höher).
Klicken Sie auf Herunterladen und speichern Sie die Datei auf Ihrem Computer.
Öffnen Sie den Datei-Explorer und navigieren Sie zum Speicherort, an dem die heruntergeladene Datei gespeichert ist.
Doppelklicken Sie auf die heruntergeladene Audiotreiber-Setup-Datei und befolgen Sie die Anweisungen auf dem Bildschirm, um die Installation abzuschließen.