メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Absence de vidéo sur l’écran lorsque le système est sous tension après un arrêt forcé

概要: Cet article explique comment résoudre les problèmes liés à l’absence de signal vidéo sur votre écran lorsque vous mettez votre Latitude 7320 et 9520 sous tension après un arrêt forcé.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Après avoir forcé l’arrêt de votre ordinateur portable, il se peut que votre écran externe ne reçoive aucune vidéo lorsque l’ordinateur portable redémarre. Vous remarquerez peut-être que tous les périphériques USB connectés à l’écran ne sont pas non plus reconnus par l’ordinateur portable.

Vous pouvez avoir une expérience similaire avec les écrans qui prennent en charge la fonction Dell Power Button Sync (DPBS) lorsque vous forcez l’arrêt du système à l’aide du bouton d’alimentation de l’écran.

Produits concernés

  • Écran Dell P3421W
  • Écran Dell U3421WE
  • Écran Dell U3821DW
  • Écran Dell U4021QW
Lorsqu’il est utilisé avec les plates-formes suivantes:
  • Latitude 7320
  • Latitude 9520 2-en-1

原因

Aucune information sur la cause n’est disponible.

解決方法

Réinstallez le câble sur le moniteur

Débranchez et reconnectez le câble USB Type-C à l’écran.

対象製品

Dell P3421W, Dell U3421WE, Dell U3821DW, Dell U4021QW, Latitude 7320, Latitude 9520
文書のプロパティ
文書番号: 000194715
文書の種類: Solution
最終更新: 24 9月 2024
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。