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Office 365 클라우드 애플리케이션이 더 이상 업데이트된 콘텐츠를 수신하지 못하거나 Dell Optimizer 3.1, 3.2 또는 4.0이 있는 컴퓨터에서 로드 모드에서 중단됨

Summary: 이 문서에서는 일부 기업 사용자가 Dell Optimizer 3.1, 3.2 또는 4.0을 사용할 때 Office 365 클라우드 애플리케이션에서 발생할 수 있는 연결 문제에 대해 설명합니다.

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Article Content


Symptoms

Dell Optimizer 사용자는 Office 365 클라우드 애플리케이션이 더 이상 업데이트된 웹 콘텐츠를 받지 못하거나 애플리케이션이 로딩 모드로 중단되는 것을 확인할 수 있습니다(그림 1).

Office 365 클라우드 애플리케이션이 로드 모드에서 중단됨

(그림 1 Office 365 클라우드 애플리케이션이 로딩 모드에서 중단됨)

이러한 증상은 간헐적으로 발생하며 컴퓨터가 시작되거나 재부팅되어 나타나는 데 최대 3시간이 걸릴 수 있습니다.

Cause

예비 근본 원인은 Dell Optimizer 네트워크 모듈의 동시 데이터 전송 알고리즘을 방해하는 Office 365 클라우드 애플리케이션의 변화입니다.

Resolution

컴퓨터에서 Dell Optimizer 버전 4.0.308.0 이상으로 업데이트하면 문제가 해결됩니다. 애플리케이션을 다운로드하고 설치하려면 Dell 드라이버 다운로드 및 설치 방법을 참조하십시오.

Article Properties


Affected Product

Dell Optimizer, Microsoft 365 from Dell

Last Published Date

21 Dec 2023

Version

2

Article Type

Solution