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PowerEdge:iDRAC7専用ネットワーク ポートが応答しない

요약: この記事では、iDRAC7専用ネットワーク ポートが応答しない場合の詳細について説明します。

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

iDRAC専用ポートにアクセスできず、応答しない PING コマンドを使用できます。問題が発生している間、iDRACポートのLEDが点灯または消灯している場合があります。

원인

考えられる原因:
  • iDRACネットワーク インターフェイス カード(NIC)設定が共有に設定されている(iDRAC設定でLOMポートが選択されている)
  • ネットワーク ケーブルが間違ったポートに接続されています。

해결

この問題を解決するには、次の手順を実行します。
  1. iDRAC Enterpriseライセンスが存在するかどうかを確認します。
    iDRAC UIインターフェイスでiDRACライセンスのステータスを確認し、概要>サーバー>ライセンスに移動します。
  2. NIC設定が 専用に設定され、ネットワーク ケーブルがスパナ アイコンでポートに接続されていることを確認します。
  3. サーバーを電源から外し、電源ボタンを20秒間押したままにして、待機電力を放電してみます。
  4. それでも問題が解決しない場合は、iDRACポート カードを抜き差しします。( Dell PowerEdge R520オーナーズ マニュアルの例へのリンク)
  5. 問題が解決しない場合は、 Dellサポート に連絡して、iDRACポート カードを交換してもらいます(この記事番号とトラブルシューティング手順のすべての詳細をお知らせいただいた後)。

해당 제품

Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9
문서 속성
문서 번호: 000135282
문서 유형: Solution
마지막 수정 시간: 25 7월 2024
버전:  6
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