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PowerEdge: iDRAC7 Dedicated Network Port Not Responding

요약: This article provides information about an iDRAC7 dedicated network port not responding.

이 문서는 다음에 적용됩니다.   이 문서는 다음에 적용되지 않습니다. 

증상

The iDRAC dedicated port may be inaccessible and does not respond to the PING command. During the occurrence of the issue, the LED on the iDRAC port may be On or Off.

원인

Possible causes:
  • iDRAC Network Interface Card (NIC) setting is set to shared (a LOM port is selected in the iDRAC settings)
  • Network cable is connected to the wrong port.

해결

Perform the following steps to resolve the issue:
  1. Verify if the iDRAC enterprise license is present.
    Verify iDRAC license status in the IDRAC UI interface, go to Overview > Server > Licenses.
  2. Ensure that the NIC setting is set to Dedicated and the network cable is connected to the port with a spanner icon.
  3. Try draining flea power by unplugging the server from the power source and then holding the power button down for 20 s.
  4. If the issue still persists, reseat the iDRAC port card. (link to an example Dell PowerEdge R520 Owner's Manual)
  5. If the issue continues, contact Dell Support and have the iDRAC port card replaced (after providing this article number and all the details of your troubleshooting steps).

해당 제품

iDRAC7