증상
iDRAC専用ポートにアクセスできず、応答しない PING
コマンドを使用できます。問題が発生している間、iDRACポートのLEDが点灯または消灯している場合があります。
원인
考えられる原因:
- iDRACネットワーク インターフェイス カード(NIC)設定が共有に設定されている(iDRAC設定でLOMポートが選択されている)
- ネットワーク ケーブルが間違ったポートに接続されています。
해결
この問題を解決するには、次の手順を実行します。
- iDRAC Enterpriseライセンスが存在するかどうかを確認します。
iDRAC UIインターフェイスでiDRACライセンスのステータスを確認し、概要>サーバー>ライセンスに移動します。
- NIC設定が 専用に設定され、ネットワーク ケーブルがスパナ アイコンでポートに接続されていることを確認します。
- サーバーを電源から外し、電源ボタンを20秒間押したままにして、待機電力を放電してみます。
- それでも問題が解決しない場合は、iDRACポート カードを抜き差しします。( Dell PowerEdge R520オーナーズ マニュアルの例へのリンク)
- 問題が解決しない場合は、 Dellサポート に連絡して、iDRACポート カードを交換してもらいます(この記事番号とトラブルシューティング手順のすべての詳細をお知らせいただいた後)。
해당 제품
Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9