메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

PowerEdge: iDRAC7 dedikert nettverksport svarer ikke

요약: Denne artikkelen inneholder informasjon om en dedikert iDRAC7-nettverksport som ikke svarer.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Den dedikerte iDRAC-porten kan være utilgjengelig og svarer ikke på PING kommando. Når dette problemet oppstår, kan LED-lampen på iDRAC-porten være på eller av.

원인

Mulige årsaker:
  • Innstillingen for iDRAC nettverksgrensesnittkort (NIC) er satt til delt (en LOM-port er valgt i iDRAC-innstillingene)
  • Nettverkskabelen er koblet til feil port.

해결

Utfør følgende trinn for å løse problemet:
  1. Kontroller om iDRAC Enterprise-lisensen finnes.
    Kontrollere status for iDRAC-lisens i IDRAC-grensesnittet, gå til Oversikt >over serverlisenser>.
  2. Kontroller at NIC-innstillingen er satt til Dedikert, og at nettverkskabelen er koblet til porten med et skiftenøkkelikon.
  3. Prøv å lade ut reststrøm ved å koble serveren fra strømkilden og deretter holde strømknappen nede i 20 sekunder.
  4. Hvis problemet vedvarer, setter du inn iDRAC-portkortet på nytt. (kobling til et eksempel på brukerhåndbok for Dell PowerEdge R520)
  5. Hvis problemet vedvarer, kontakter du Dells kundestøtte og får erstattet iDRAC-portkortet (etter at du har oppgitt dette artikkelnummeret og alle detaljene for feilsøkingstrinnene).

해당 제품

Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9
문서 속성
문서 번호: 000135282
문서 유형: Solution
마지막 수정 시간: 25 7월 2024
버전:  6
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.