증상
Den dedikerte iDRAC-porten kan være utilgjengelig og svarer ikke på PING
kommando. Når dette problemet oppstår, kan LED-lampen på iDRAC-porten være på eller av.
원인
Mulige årsaker:
- Innstillingen for iDRAC nettverksgrensesnittkort (NIC) er satt til delt (en LOM-port er valgt i iDRAC-innstillingene)
- Nettverkskabelen er koblet til feil port.
해결
Utfør følgende trinn for å løse problemet:
- Kontroller om iDRAC Enterprise-lisensen finnes.
Kontrollere status for iDRAC-lisens i IDRAC-grensesnittet, gå til Oversikt >over serverlisenser>.
- Kontroller at NIC-innstillingen er satt til Dedikert, og at nettverkskabelen er koblet til porten med et skiftenøkkelikon.
- Prøv å lade ut reststrøm ved å koble serveren fra strømkilden og deretter holde strømknappen nede i 20 sekunder.
- Hvis problemet vedvarer, setter du inn iDRAC-portkortet på nytt. (kobling til et eksempel på brukerhåndbok for Dell PowerEdge R520)
- Hvis problemet vedvarer, kontakter du Dells kundestøtte og får erstattet iDRAC-portkortet (etter at du har oppgitt dette artikkelnummeret og alle detaljene for feilsøkingstrinnene).
해당 제품
Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9