Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Dell-støtte for tapt BIOS-passord

Resumen: Følg retningslinjene i denne artikkelen hvis du trenger støtte fra Dell for å tilbakestille et tapt BIOS-passord.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Det finnes tre typer BIOS-passord du kan angi på en stasjonær eller bærbar Dell-datamaskin: BIOS-system, BIOS-administrator eller BIOS-harddisk (HDD).

MERK: For kundens sikkerhetsformål kan du bli bedt om å oppgi ytterligere informasjon for å verifisere systemmodellen og kontoinformasjonen for å fortsette med støtteassistanse.

Causa

Årsakinformasjon er ikke tilgjengelig.

Resolución

Hvis du har mistet ett av disse BIOS-passordene og ikke kan huske eller hente passordet, kan du kontakte Dells kundestøtte.

Información adicional

Productos afectados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.