Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Supporto Dell per la perdita della password del BIOS

Resumen: Seguire le linee guida riportate in questo articolo se è necessario il supporto da parte di Dell per reimpostare una password del BIOS persa.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Esistono tre tipi di password del BIOS che è possibile impostare sul computer desktop o portatile Dell: Bios System, BIOS Administrator o BIOS Hard Disk Drive (HDD).

NOTA: Per motivi di sicurezza del cliente, è possibile che venga richiesto di fornire informazioni aggiuntive per verificare il modello di sistema e le informazioni sull'account e procedere con l'assistenza del supporto.

Causa

Non sono disponibili informazioni sulla causa.

Resolución

Se una di queste password del BIOS è stata persa e non si è in grado di ricordare o recuperare la password, contattare il supporto Dell.

Información adicional

Productos afectados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.