Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Support Dell pour la perte du mot de passe du BIOS

Resumen: Suivez les instructions de cet article si vous avez besoin de la prise en charge de Dell pour réinitialiser un mot de passe du BIOS perdu.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Il existe trois types de mots de passe BIOS que vous pouvez définir sur votre ordinateur de bureau ou portable Dell: Système BIOS, administrateur du BIOS ou disque dur du BIOS.

Remarque : À des fins de sécurité client, vous pouvez être invité à fournir des informations supplémentaires pour vérifier le modèle de votre système et les informations de compte pour procéder à l’assistance au support.

Causa

Aucune information sur la cause n'est disponible.

Resolución

Si vous avez perdu l’un de ces mots de passe du BIOS et que vous ne parvenez pas à le mémoriser ou à le récupérer, contactez le support dell.

Información adicional

Productos afectados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.