Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Soporte de Dell para la pérdida de contraseña del BIOS

Resumen: Siga las pautas de este artículo si necesita soporte de Dell para restablecer una contraseña del BIOS perdida.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Hay tres tipos de contraseñas del BIOS que puede establecer en su computadora portátil o de escritorio Dell: Sistema bios, administrador del BIOS o unidad de disco duro (HDD) del BIOS.

NOTA: Por motivos de seguridad del cliente, es posible que se le solicite que proporcione información adicional para verificar el modelo del sistema y la información de la cuenta a fin de continuar con la asistencia de soporte.

Causa

No hay información disponible sobre la causa.

Resolución

Si perdió cualquiera de estas contraseñas del BIOS y no puede recordar ni recuperar la contraseña, comuníquese con el soporte de Dell.

Información adicional

Productos afectados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000140298
Tipo de artículo: Solution
Última modificación: 24 jul 2023
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.