Skip to main content

Zbiorcze przeniesienie własności

Summary: Zapoznaj się ze szczegółowymi instrukcjami pobierania i wypełniania formularza zbiorczego przeniesienia własności.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Witaj, kliencie przesyłający przelew zbiorczy firmy Dell:

UWAGA: Należy wypełnić plik szablonu transferu zbiorczego i przesłać go do witryny internetowej firmy Dell.


Ta skrzynka pocztowa (Bulk_Transfer_Support@dell.com) służy do pomocy w przypadku problemów/błędów otrzymanych na stronie transferu zbiorczego.

 

W przypadku przelewów międzynarodowych realizacja przelewów zbiorczych może potrwać do 15 dni roboczych ; otrzymasz powiadomienie, jeśli zdecydujesz się na otrzymywanie powiadomień po przetworzeniu wniosku. Jeśli nadal chcesz sprawdzić najnowszy stan zgłoszenia, skontaktuj się z działem obsługi klienta firmy Dell. Dane kontaktowe można znaleźć na stronie Kontakt z pomocą techniczną.

 

Zbiorcze przeniesienie własności — podział krok po kroku

(Szczegółowe instrukcje w następnej sekcji).

UWAGI:
  • Dziennie można przekazać tylko 30 000 tagów usług na adres IP (w tym powodzenie i niepowodzenia) lub 20 transakcji (tylko powodzenie — 5000 na plik) na adres IP dziennie.
  • Upewnij się, że plik nie zawiera żadnych zduplikowanych kodów Service Tag.

Specjalne instrukcje dotyczące starszych zasobów firmy Dell:
  • Starsze zasoby firmy Dell, takie jak EMC, VMware i inne, nie mogą być przenoszone za pomocą formularza wniosku o transfer zbiorczy.
  • Skorzystaj z portalu pomocy administracyjnej, aby przesłać zgłoszenie serwisowe lub skontaktować się z opiekunem klienta.

Przekazywanie danych za granicę:
  • W przypadku przekazywania danych za granicę produkty konsumenckie (Alienware, Inspiron, G-Series, komputery XPS, łącznie z urządzeniami peryferyjnymi i monitorami) z usługami premium będą uprawnione do wsparcia zgodnie z lokalizacją transferu. Aktywa konsumenckie korzystające z usług innych niż premium mogą być uprawnione do ograniczonego lub różnego poziomu wsparcia w zależności od lokalizacji transferu.
  • Przejrzyj umowę z klientem, aby zweryfikować dostępność ubezpieczenia, lub skontaktuj się z działem pomocy technicznej firmy Dell, aby uzyskać więcej informacji na temat międzynarodowej ochrony produktu.

Cause

W przypadku transferów zbiorczych wykonaj następujące czynności:
  1. Przejdź do łącza online https://www.dell.com/support/assets-transfer.
  2. Kliknij Transfery zbiorcze (więcej niż pięć produktów).
  3. Kliknij przycisk Transfer zbiorczy.
    Nastąpi przekierowanie do strony Transfer wielu produktów.
  4. W kroku 1: Pobierz szablon XLS, kliknij pobierz szablon XLS.
  5. W kroku 2: Edytuj szablon, postępuj zgodnie ze wszystkimi instrukcjami dotyczącymi wprowadzania danych w każdej kolumnie - patrz podział poniżej. 
    • Wiersz 2 w każdej kolumnie zawiera szczegółowe informacje o tym, co jest potrzebne w każdej kolumnie.
    • Wiersz 3 zawiera przykłady oczekiwanych danych. Niektóre kolumny zawierają adres URL zawierający szczegółowe informacje wymagane w tej kolumnie.
    • Szczegółowe instrukcje znajdują się w następnej sekcji. 

  6. Po pełnym wypełnieniu pliku zgodnie ze wszystkimi wymaganiami sprawdź, czy został zapisany w .XLS formacie.
  7. W kroku 3: Prześlij gotowy szablon, kliknij Wybierz plik , aby rozpocząć przesyłanie pliku.
    • Przejdź do lokalizacji, w której został zapisany plik.  
    • Wybierz zapisany plik.

  8. Kliknij opcję Prześlij ukończony XLS.
  9. Jeśli plik jest poprawnie wypełniony i zaakceptowany, witryna wyświetla komunikat Przesłano pomyślnie i wyświetla alfanumeryczny numer potwierdzenia. Jeśli format pliku uległ zmianie, pojawi się monit z prośbą o przesłanie pliku w odpowiednim formacie XLS.
  10. Jeśli chcesz otrzymywać aktualizacje po przetworzeniu żądania, zaznacz pole "Wyślij wiadomość e-mail do poprzedniego właściciela i nowego właściciela po przetworzeniu żądania".  
  11. Jeśli plik nie zostanie zaakceptowany, zostanie wyświetlona lista błędów. Popraw te błędy i spróbuj ponownie. Zostanie wypełnionych tylko pierwszych 30 błędów. W przypadku więcej niż 30 błędów popraw je z poziomu arkusza danych.  

Resolution

Szczegółowe instrukcje dotyczące przesyłania zbiorczego Instrukcje wprowadzania Kolumna po kolumnie

 

Ważne instrukcje:
  • Nie modyfikuj pierwszych trzech wierszy (wierszy od 1 do 3) szablonu — rozpocznij dane od wiersza 4.
  • Nie umieszczaj pustych wierszy między danymi.
  • Upewnij się, że limit znaków w polu nie przekracza 30 znaków ze spacjami
  • Znaki specjalne są niedozwolone (łącznik jest dozwolony w wybranych kolumnach)
  • Brak nadmiarowych spacji (unikaj spacji przed i po znakach oraz żadnych dodatkowych spacji między znakami)
  • Wypełnij wszystkie pola nieoznaczone jako opcjonalne.
  • Zapoznaj się ze szczegółowymi instrukcjami dla każdej kolumny poniżej, aby uniknąć wszelkiego rodzaju przeróbek.

 

  1. Kolumna A: Kod Service Tag (wymagany)
    1. Wprowadź 7-cyfrowy kod Service Tag firmy Dell. Musi to być TYLKO kod Service Tag firmy Dell.
    2. Nie używaj kodu obsługi ekspresowej ani numeru seryjnego.
    3. Nie używamy samogłosek w kodach Service Tag, każde O powinno być 0 (Zero).
    4. Upewnij się, że plik nie zawiera zduplikowanych kodów Service Tag (więcej niż 1 wpis tego samego kodu Service Tag), w przeciwnym razie witryna nie zaakceptuje Twojego pliku.
    5. Upewnij się, że nie ma spacji przed, po i pomiędzy kodem Service Tag.

  1. Kolumna B: Imię i nazwisko poprzedniego właściciela/firmy (w przypadku przekazania na osobę fizyczną) (wymagane)
    1. Nazwa firmy (lub imię i nazwisko w przypadku osób fizycznych).

  1. Kolumna C: Poprzedni właściciel / imię (wymagane)
    1. Imię (lub pełna nazwa firmy).

  1. Kolumna D: Poprzedni właściciel / nazwisko (wymagane)
    1. Nazwisko (lub pełna nazwa firmy).

  1. Kolumna E: Poprzedni właściciel / stary adres e-mail (opcjonalnie)
    1. Pamiętaj o spacjach przed, po i pomiędzy wiadomościami e-mail.
    2. Jeśli chcesz otrzymać powiadomienie o zakończeniu przelewu, podaj tutaj swój adres e-mail.

  1. Kolumna F: Poprzedni właściciel / przeniesienie kraju z (wymagane)
    1. Zapoznaj się z listą "Obsługiwanych krajów" w pobranym pliku XLS, jeśli nie masz pewności co do pisowni, formalnej nazwy lub akceptacji kraju lub regionu.

  1. Kolumna G: Nazwa firmy nowego właściciela (wymagana)
    1. Nazwa firmy (lub imię i nazwisko w przypadku osób fizycznych).

  1. Kolumna H: Nowe imię właściciela (wymagane)
    1. Imię (możesz użyć "Konta" zamiast imienia i nazwiska osoby, jeśli nie znasz lub nie znasz imienia i nazwiska konkretnej osoby, którego możesz użyć).

  1. Kolumna I: Nowe nazwisko właściciela (wymagane)
    1. Nazwisko (możesz użyć słowa "Płatne" zamiast imienia i nazwiska osoby, jeśli nie znasz lub nie masz imienia i nazwiska konkretnej osoby, którego możesz użyć).

  1. Kolumna J: Nowy adres e-mail właściciela (wymagany)
    1. Pamiętaj o spacjach przed, po i pomiędzy wiadomościami e-mail.
    2. Jeśli użytkownik końcowy chce otrzymywać powiadomienia o zakończeniu przesyłania, podaj swój adres e-mail w tym polu.
    3. Jeśli nie znasz adresu e-mail użytkownika końcowego, użyj czegoś takiego jak no-email@Dell.com.
    4. Jeśli adres e-mail poprzedniego i nowego właściciela nie chce być powiadamiany o przetworzeniu wniosku, usuń zaznaczenie pola wskazującego wysłanie wiadomości e-mail do poprzedniego i nowego właściciela po przetworzeniu wniosku.

  1. Kolumna K: Nowy właściciel — ulica nr 1 adresu (wymagany)
    1. Brak skrytek pocztowych na tagi wwożone do Stanów Zjednoczonych.
    2. Wprowadź prawidłową nazwę ulicy. Najlepszą praktyką jest użycie oficjalnego adresu pocztowego lokalizacji.

  1. Kolumna L: Nowy właściciel — ulica nr 2 (opcjonalnie)
    1. Nie kopiuj tutaj adresu pocztowego nr 1.
    2. Tutaj możesz podać skrytki pocztowe dla tagów wwożonych do Stanów Zjednoczonych.

  1. Kolumna M: Nowy właściciel Nowe miasto (wymagane)
    1. Brak znaków specjalnych.
    2. Bez nadmiaru spacji.
    3. W przypadku Chin użyj "China City list" z pobranego pliku XLS. 

  1. Kolumna N: Nowy właściciel Nowy stan (wymagane)
    1. Aby uzyskać listę kodów stanów, zobacz https://www.dell.com/support/assets-transfer/bulktransfer/statecodelist.
    2. Jeśli kraj lub region nie ma stanu, użyj oficjalnego standardu ISO z 2-cyfrowym kodem kraju.

  1. Kolumna O: Nowy właściciel Nowy kod pocztowy (wymagane)
    1. Jeśli kraj lub region nie ma kodu pocztowego lub kodu .zip, użyj nazwy miasta.

  1. Kolumna P: Nowy właściciel Nowy kraj (wymagane)
    1. Zapoznaj się z listą "Obsługiwanych krajów" w pobranym pliku XLS,jeśli nie masz pewności co do pisowni, formalnej nazwy lub akceptacji kraju lub regionu.

  1. Kolumna Q: Nowy numer kierunkowy właściciela (wymagany TYLKO dla Stanów Zjednoczonych)
    1. Dozwolone są tylko cyfry i spacje.
    2. Maksymalnie 3 cyfry.
    3. Jeśli nie ma numeru telefonu, użyj 555.

  1. Kolumna R: Nowy właściciel Nowy numer telefonu (wymagane)
    1. Dozwolone są tylko cyfry i spacje.
    2. Maksymalnie 19 cyfr (ze spacjami).
    3. Jeśli nie ma numeru telefonu, użyj 5555555.

  1. Kolumna S: Przeznaczenie nowego właściciela (wymagane)
    1. Użyj https://www.dell.com/support/assets-transfer/en-us/bulktransfer/IntendedUseList , aby zweryfikować przeznaczenie tego produktu.
    2. Tagi przeznaczone dla osób fizycznych nie mogą być wymienione jako komercyjne/biurowe.

  1. Kolumna T: Federalny identyfikator podatkowy nowego właściciela (wymagany w Brazylii i Meksyku) lub GSTIN (numer identyfikacji podatkowej od towarów i usług) – (wymagany w Indiach)
    1. Podaj pełny federalny identyfikator podatkowy Brazylii i Meksyku.
    2. Podaj numer GSTIN dla Indii.
    3. Więcej szczegółów można znaleźć w arkuszu danych "Pola podatkowe" w pobranym pliku XLS.
    4. W tym polu dozwolone są liczby, spacje i łączniki.

  1. Kolumna U: Typ numeru GSTIN nowego właściciela (obowiązkowy w Indiach)
    1. Skorzystaj z informacji dostępnych w arkuszu danych "GSTIN Type" w pobranym pliku XLS, aby zweryfikować typ GSTIN (Vehicle and Services Tax Identification Number).

  1. Kolumna V: Nowy właściciel Numer poprzedniego klienta (opcjonalnie)
    1. Dotyczy to tylko bieżącego numeru klienta, jeśli jest znany i jest polem opcjonalnym.

  1. Kolumna W: Nowy właściciel, nowy numer klienta (opcjonalnie)
    1. Jeśli chcesz podać NOWY numer klienta, zrób to tutaj, Przykład zaakceptowanego numeru klienta: 123456789.

  1. Kolumna X: Przedmieście nowego właściciela (obowiązkowe dla Meksyku)
    1. Wprowadź nazwę przedmieścia nowego właściciela.

  1. Kolumna Y-AA: Nowa dzielnica właściciela, numer budynku i numer działki (obowiązkowe dla Arabii Saudyjskiej)
    1. Wprowadź dzielnicę nowego właściciela, numer budynku i numer działki.

  1. Kolumna AB: Nowy właścicielu, czy jesteś związany z wojskiem? (Wymagane)
    1. Potwierdź, czy jesteś powiązany z wojskiem jakiegoś kraju lub regionu.

  1. Kolumna AC: Nowy właściciel, wybierz kraj siedzibyfirmy macierzystej (jeśli dotyczy)
    1. Wybierz nadrzędną siedzibę główną kraju lub regionu z listy dostępnej na karcie "Siedziba główna". Jeśli Twój kraj lub region nie znajduje się na podanej liście, wpisz "Nie dotyczy".

Affected Products

Alienware, Inspiron, OptiPlex, Vostro, XPS, Alienware, Dell Plus, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000212140
Article Type: Solution
Last Modified: 24 Feb 2025
Version:  13
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.