跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Latitude 7400: no se puede utilizar el teclado externo durante el entorno previo al arranque

摘要: En el siguiente artículo, se proporciona información acerca de un problema con el teclado externo que no funciona en el entorno previo al arranque cuando se conecta a una Latitude 7400 a través de una estación de acoplamiento de Dell. ...

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

¿El teclado externo conectado a una estación de acoplamiento de Dell no funciona antes de que arranque el sistema?

Es posible que el teclado externo no funcione cuando se conecta a una estación de acoplamiento de Dell antes de que el sistema arranque en Windows. Por ejemplo, esto puede ser cuando necesita realizar acciones con el teclado, como ingresar un PIN de BitLocker.

原因

No corresponde.

解析度

Solución alternativa

  1. Presione la tecla F2 en el teclado varias veces hasta que la computadora ingrese a la configuración del BIOS.
  2. Seleccione POST Behaviour.
  3. Seleccione Fastboot.
  4. Asegúrese de seleccionar Thorough en el lado derecho.
  5. Haga clic en Apply y Exit.
  6. El sistema se reiniciará. Realice una prueba para determinar si se resolvió el problema.
Nota: La laptop Latitude 7400 debe estar establecida en Fastboot > Thorough para que el PBT de Thunderbolt se active por completo. Si el ajuste Fastboot del BIOS está establecido en Minimal, el teclado externo conectado a través de una estación de acoplamiento no funcionará.
Este sistema funciona según lo previsto.

文章屬性


受影響的產品

Latitude 7400

上次發佈日期

13 3月 2023

版本

4

文章類型

Solution