跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Como obter suporte para o Netskope

摘要: A Dell oferece vários métodos de suporte para o Netskope.

本文章適用於   本文章不適用於 

症狀

Este artigo apresenta informações de suporte para os clientes que adquiriram o Netskope por meio da Dell.


Produtos afetados:

Netskope


原因

 

解析度

Os clientes que adquiriram o Netskope por meio da Dell podem obter suporte entrando em contato com:

Nota: O suporte por chat está disponível em algumas regiões. Acesse www.dell.com/support/home/pt-br para ver se o suporte por chat está disponível em sua região.

Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.

其他資訊

 

受影響的產品

Dell Data Guardian, Netskope