跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Wie bekomme ich Support für Netskope?

摘要: Dell bietet verschiedene Supportmethoden für Netskope an.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Dieser Artikel bietet Supportinformationen für Kunden, die Netskope über Dell erworben haben.


Betroffene Produkte:

Netskope


原因

 

解析度

Kunden, die Netskope über Dell erworben haben, können sich für Support an folgende Adresse wenden:

Hinweis: In einigen Regionen ist Chat-Support verfügbar. Auf www.dell.com/support, können Sie nachlesen, ob Chat-Support in Ihrer Region verfügbar ist.

Nutzen Sie zur Kontaktaufnahme mit dem Support die internationalen Support-Telefonnummern von Dell Data Security.
Gehen Sie zu TechDirect, um online eine Anfrage an den technischen Support zu erstellen.
Zusätzliche Einblicke und Ressourcen erhalten Sie im Dell Security Community Forum.

其他資訊

 

影片

 

受影響的產品

Dell Data Guardian, Netskope
文章屬性
文章編號: 000130758
文章類型: Solution
上次修改時間: 19 12月 2022
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。