跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Netskopeのサポートを受ける方法

摘要: デルでは、Netskopeに対していくつかのサポート方法を提供しています。

本文章適用於   本文章不適用於 

症狀

この記事では、デルからNetskopeを購入したお客様に対するサポートについて説明します。


対象製品:

Netskope


原因

 

解析度

デルからNetskopeを購入されたお客様は、次のお問い合わせ先にてサポートを受けることができます。

メモ:チャット サポートは一部の地域で利用できます。www.dell.com/supportを確認して、お客様の地域でチャット サポートが利用可能かどうかをご確認ください。

サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

其他資訊

 

受影響的產品

Dell Data Guardian, Netskope