メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

NetWorker UI Dashboard geeft geen informatie over back-uptaak weer

概要: Het NetWorker UI-dashboard geeft geen back-uptaakinformatie weer.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

  • Back-upinformatie wordt niet weergegeven in de NetWorker Web User Interface (NWUI) in het Dashboard en Monitoring. Ze worden weergegeven als 0 en zonder informatie.
NetWorker UI-dashboard geeft geen back-upinformatie weer
Afbeelding 1: NetWorker UI-dashboard geeft geen back-upinformatie weer
  • Bericht van nwui.log
nwuictld NSR notice nwuiservice: WARNING: Unable to add the resource at [/WEB-INF/classes/vc-messages/task-messages.properties] to the cache for web application [/nwui] because there was insufficient free space available after evicting expired cache entries - consider increasing the maximum size of the cache

原因

Een actieve antivirusapplicatie blokkeert updates van de NWUI-interface.

解決方法

Schakel het antivirusprogramma tijdelijk uit. Als het uitschakelen van het antivirus werkt, vraagt u het beveiligingsteam of de beheerder om uitsluitingen te maken voor NWUI- en NetWorker-poorten en -processen op de NWUI-server.
  • Linux:
    • /opt/nwui
    • /nsr
  • Windows:
    • NWUI installatiemap: C:\Program Files\EMC NetWorker\nwui
    • NetWorker installatiemap: C:\Program Files\EMC NetWorker
  • Zie het Dell artikel 204031, NetWorker processen en poorten
Als uitsluitingen niet kunnen worden ingesteld, schakelt u de antivirussoftware op de NWUI-server uit of verwijdert u deze.
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。