メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

NetWorker UIダッシュボードにバックアップ ジョブ情報が表示されない

概要: NetWorker UIダッシュボードには、バックアップ ジョブ情報は表示されません。

この記事は次に適用されます:   この記事は次には適用されません: 

現象

  • バックアップ情報は、ダッシュボードとモニタリングのNetWorker Webユーザー インターフェイス(NWUI)には表示されません。0と表示され、情報は表示されません。
NetWorker UIダッシュボードにバックアップ情報が表示されない
図1: NetWorker UIダッシュボードにバックアップ情報が表示されない
  • nwui.logからのメッセージ
nwuictld NSR notice nwuiservice: WARNING: Unable to add the resource at [/WEB-INF/classes/vc-messages/task-messages.properties] to the cache for web application [/nwui] because there was insufficient free space available after evicting expired cache entries - consider increasing the maximum size of the cache

原因

アクティブなウイルス対策アプリケーションがNWUIインターフェイスへのアップデートをブロックしています。

解決方法

ウイルス対策を一時的に無効にします。ウイルス対策機能を無効にする場合は、セキュリティ チームまたは管理者に、NWUIサーバー上のNWUIおよびNetWorkerポートおよびプロセスの除外を作成するよう要求します。
  • Linuxの場合
    • /opt/nwui
    • /Nsr
  • Windowsの場合:
    • NWUIインストール ディレクトリ: C:\Program Files\EMC NetWorker\nwui
    • NetWorkerインストール ディレクトリー: C:\Program Files\EMC NetWorker
  • デルの記事「204031、NetWorkerのプロセスとポート」を参照してください。
除外を設定できない場合は、NWUIサーバでウイルス対策ソフトウェアを無効またはアンインストールします。
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。