メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

El tablero de la interfaz del usuario de NetWorker no muestra la información del trabajo de respaldo

概要: El tablero de la interfaz del usuario de NetWorker no muestra información sobre los trabajos de respaldo.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

  • La información de respaldo no se ve en la interfaz del usuario web de NetWorker (NWUI) en el tablero y el monitoreo. Aparecen como 0 y sin información.
El tablero de la interfaz del usuario de NetWorker no muestra información de respaldo
Figura 1: El tablero de la interfaz del usuario de NetWorker no muestra información de respaldo
  • Mensaje desde nwui.log
nwuictld NSR notice nwuiservice: WARNING: Unable to add the resource at [/WEB-INF/classes/vc-messages/task-messages.properties] to the cache for web application [/nwui] because there was insufficient free space available after evicting expired cache entries - consider increasing the maximum size of the cache

原因

Una aplicación antivirus activa bloquea las actualizaciones a la interfaz de NWUI.

解決方法

Deshabilite temporalmente el antivirus. Si la deshabilitación del antivirus funciona, solicite al equipo de seguridad o al administrador que creen exclusiones para los puertos y los procesos de NWUI y NetWorker en el servidor de NWUI.
  • Linux:
    • /opt/nwui
    • /Nsr
  • Windows:
    • Directorio de instalación de NWUI: C:\Archivos de programa\EMC NetWorker\nwui
    • Directorio de instalación de NetWorker: C:\Archivos de programa\EMC NetWorker
  • Consulte el artículo de Dell 204031, Procesos y puertos de NetWorker
Si no se pueden establecer exclusiones, deshabilite o desinstale el software antivirus en el servidor nwui.
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000217649
文書の種類: Solution
最終更新: 25 9月 2023
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。