Omitir para ir al contenido principal

Windows Out of Box Experience (OOBE) mislykkes når du starter Dell-datamaskinen for første gang

Resumen: Følgende artikkel inneholder informasjon om hvordan du løser de sjeldne tilfellene når Windows OOBE mislykkes. Dette skjer når du starter konfigurasjonen av standarden på Dell-datamaskinen. ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Når du starter en Dell Windows-datamaskin for første gang, åpnes Windows-opplevelsen ut av esken (OOBE). Den veileder deg gjennom ulike oppsettoperasjoner. I sjeldne tilfeller kan du imidlertid se ett av følgende to problemer:

  • Utgave 1 Windows OOBE viser følgende feilmelding: Noe gikk galt - men du kan prøve igjen.
  • Utgave 2 Windows OOBE går ikke over til neste side, og du får en Bare et øyeblikk... ledetekst om en lengre tid.

Ta en titt på løsningene som anbefales av Microsoft i neste avsnitt.


Tilbake til toppen

Causa

Årsakinformasjon er ikke tilgjengelig.

Resolución

Microsoft har identifisert at dette problemet oppstår fordi den bestemte tidsberegningen for OOBE-prosessen kan forårsake en vranglåssituasjon. Du kan finne ut mer på følgende lenke, men dette problemet involverer ikke maskinvare og løses enkelt:

Utgave 1: Løs problemet

Klikk på Prøv på nytt nederst på skjermen. OOBE skal fortsette som forventet.

Utgave 2: Fix

Trykk på og hold nede strømknappen til datamaskinen slår seg av. Når du slår på datamaskinen igjen, skal OOBE fortsette som forventet.

Merk: Sjansene for at disse feilene oppstår, bør reduseres over tid ettersom Microsoft løser eventuelle spesifikke tidsberegningsproblemer med OOBE.

Tilbake til toppen

Información adicional

Anbefalte artikler

Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.

Productos afectados

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
Propiedades del artículo
Número del artículo: 000135587
Tipo de artículo: Solution
Última modificación: 04 feb 2025
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.