Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Jeg har glemt eller har ikke lenger tilgang til e-postadressen jeg bruker til Min konto hos Dell. Hva kan jeg gjøre?

Summary: Finn ut hvordan du oppretter en ny Min konto, og importer kunde- og bestillingsnumrene dine hvis du har mistet eller glemt e-postadressen til Min konto.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

I tilfeller der du har glemt eller ikke lenger har tilgang til e-postadressen, må du opprette en ny Min konto hos Dell ved hjelp av e-postadressen du bruker nå.

Gjør følgende for å opprette ny Min konto på dell.com:

  1. Gå til Min konto-nettstedet.
  2. Velg Opprett konto
  3. Fyll ut de obligatoriske feltene.
  4. Velg Opprett konto nederst i skjemaet.

Cause

Hvis du kjenner kunde- og bestillingsnumrene fra tidligere transaksjoner, kan du oppdatere den nye Min konto manuelt med disse tallene. Hvis du vil gjøre dette, utfører du følgende trinn:

  1. Gå til Min konto-nettstedet.
  2. Skriv inn brukernavnet og det nåværende passordet, og klikk deretter på Logg på.
  3. Velg kontoprofilen din øverst til høyre på siden, og velg deretter Kontoinnstillinger.
  4. Velg Kundenumre under Kontoinnstillinger.
  5. Fyll ut de obligatoriske feltene.
  6. Velg Legg til kundenummer.

Resolution

Hvis du vil se flere vanlige spørsmål om Min konto hos Dell, kan du se siden for vanlige spørsmål om Min konto hos Dell.

Kontakt Dell-kundestøtteekspertene våre hvis du trenger mer hjelp med "Min konto" fra Dell.

Affected Products

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Latitude Tablets, XPS Tablets, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000175479
Article Type: Solution
Last Modified: 02 Oct 2024
Version:  8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.