Přeskočit na hlavní obsah

Errore di attivazione di Windows 10 Home 0x800704CF 0xC004F213 sui nuovi dispositivi

Shrnutí: I nuovi dispositivi forniti con Windows 10 Home 19H1 potrebbero non riuscire nel processo di prima attivazione dopo aver completato l'esperienza pronta all'uso (OOBE). Gli utenti possono contattare Dell perché non sono in grado di (ri)attivare correttamente Windows 10. ...

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

I nuovi dispositivi forniti con Windows 10 Home 19H1 potrebbero non riuscire nel processo di prima attivazione dopo aver completato l'esperienza pronta all'uso (OOBE). Gli utenti possono contattare Dell perché non sono in grado di (ri)attivare correttamente Windows 10.

Gli utenti che contattano Dell per questo problema riceveranno uno dei seguenti codici di errore:

  • 0x800704CF – Windows non è in grado di raggiungere i nostri server di attivazione in questo momento.
  • 0xC004F213 - Windows ha segnalato che non è stato trovato alcun codice Product Key sul dispositivo.

Příčina

La causa è un problema non identificato di attivazione del software Windows 10.

Řešení

NOTA: NON si tratta di un problema hardware, lo strumento di risoluzione dei problemi di attivazione di Windows può risolvere il problema.

Per risolvere il problema, procedere come segue:

  1. Verificare che il sistema disponga di una connessione Internet attiva (aprire un web browser e passare a Microsoft.com)
  2. Selezionare Start > Settings > Update & Security > Activation , quindi selezionare Troubleshoot.
  3. Il sistema dovrebbe ora attivarsi e il messaggio di errore dovrebbe scomparire automaticamente.
Vlastnosti článku
Číslo článku: 000135246
Typ článku: Solution
Poslední úprava: 19 lis 2021
Verze:  5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.