跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

将维修部件返回给戴尔(仅限美国)

摘要: 本文介绍如何将服务部件返回给戴尔(仅限美国地区)。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

观看介绍如何将维修部件返回给戴尔的视频

持续时间:02:16
隐藏式字幕:仅英文


在开始将维修部件返回给戴尔之前,确保执行以下操作:

  • 备份数据。
  • 删除任何机密、专有或个人信息以及取出或拔下可移动介质,例如 CD、DVD、内存卡、智能卡、USB 适配器和 USB 转换器。

确定哪些部件必须返回

除非另有说明,否则您有责任在收到更换部件后 10 天内将故障部件返回给戴尔。如果未能在 10 天内返回故障部件,可能会导致您的保修服务被暂停。或者,我们可能会对该部件按当时的标准价格收取费用。

每个装运的更换部件都随附有装箱单,提供关于如何返回有缺陷部件的信息。如果戴尔不需要故障部件,则会在装箱单中提及。

 

原因

注意:如果您未能在 10 天内返回有缺陷的部件,则可能导致保修服务暂停或当前更换部件需要支付费用。

解析度

如何将部件返回给戴尔?

  1. 将一个或多个部件放入收到的包装箱中。小心地包装每个部件,以防止在运输过程中损坏并封装包装箱。
  2. 将返回标签贴在包装箱外部原装运标签的上方。
  3. 发货
    1. 如果您收到联邦快递陆运单:
      1. FROM 部分中填写发件人信息。
      2. 在运单的退货授权 (RA) 字段中写下订单参考编号(有时称为工单 (DPSearch) 编号,可在装箱单上找到)。
      3. 拨打 1-800-463-3339 安排取件,或将包裹放在您附近的联邦快递授权装运点。查看 您当地的联邦快递网点 此超链接会将您带往 Dell Technologies 之外的网站。
    2. 如果您收到联邦快递智能邮政标签:
      1. 把包裹放在住宅邮箱、放入 USPS 邮箱或者把包裹拿到邮局。
      2. 向 USPS 此超链接会将您带往 Dell Technologies 之外的网站。 安排取件。
      3. 将包裹放在联邦快递服务站/联邦快递授权装运点。
  4. 请确保您保留返回运单编号的记录。

其他資訊

如果您丢失了退货发货标签或想要支付部件费用,要进行验证,请转至 https://dellgsp.com/verifyEmail。如果有活动工单与输入的信息相关联,说明会直接发送到该电子邮件。

如果您必须申请延期、更换返回运单,或者想知道如何支付部件费用。可以通过以下方法与我们联系:

详细了解 支持服务和保修保修部件退回

如果您在安装更换部件时需要额外的支持,请参阅以下内容:

安装支持图形 安装支持查找分步视频指南以帮助更换部件

安全图标 安全使用手册/用户指南了解您的戴尔产品

受影響的產品

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
文章屬性
文章編號: 000178919
文章類型: Solution
上次修改時間: 05 9月 2024
版本:  20
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。