メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Bei Laptops der Inspiron oder Dell G Serie tritt ein Bluescreen auf, wenn das neueste BIOS installiert ist

概要: Dieser Artikel enthält Informationen zum Bluescreen-Fehler, der auf dem Inspiron 5405, Inspiron 5505 oder Dell G5 SE 5505 gemeldet wird, wenn das neueste BIOS installiert ist.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

NutzerInnen von Inspiron-Laptops oder Laptops der Dell G-Serie melden möglicherweise Instabilität auf dem Laptop und einen Bluescreen auf dem Bildschirm mit dem Fehlercode: ACPI_BIOS_ERROR (Abbildung 1). Das Problem tritt auf, wenn das BIOS auf Version 1.17.0 für Inspiron-Laptops und 1.21.0 für Dell Laptops der G-Serie aktualisiert wird.

Bluescreen mit Fehlercode ACPI_BIOS_ERROR

Abbildung 1. Bluescreen mit Fehlercode ACPI_BIOS_ERROR

Betroffene Plattformen:

  • Dell G5 SE 5505
  • Inspiron 5405
  • Inspiron 5505

Betroffene BIOS-Versionen:

  • 1.17.0
  • 1.21.0

原因

Die Ursache wird derzeit vom Dell Engineering-Team untersucht.

解決方法

Downgrade des BIOS auf Version 1.16.0 für Inspiron-Laptops und 1.20.0 für Dell Laptops der G-Serie.

対象製品

Dell G5 SE 5505, Inspiron 5405, Inspiron 5505
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。