メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

L’ordinateur portable Inspiron ou Dell série G rencontre un écran bleu lorsque la dernière version du BIOS est installée

概要: Cet article fournit des informations sur l’erreur d’écran bleu signalée sur les systèmes Inspiron 5405, Inspiron 5505 ou Dell G5 SE 5505 lorsque la dernière version du BIOS est installée. ...

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Les utilisateurs d’ordinateurs portables Inspiron ou Dell G-Series peuvent signaler une instabilité sur l’ordinateur portable et un écran bleu à l’écran avec le code d’erreur suivant : ACPI_BIOS_ERROR (Figure 1). Le problème se produit lorsque le BIOS est mis à jour vers la version 1.17.0 pour les ordinateurs portables Inspiron ou 1.21.0 pour les ordinateurs portables Dell G-Series.

Écran bleu avec code d’erreur ACPI_BIOS_ERROR

Figure 1. Écran bleu avec code d’erreur ACPI_BIOS_ERROR

Plates-formes concernées :

  • Dell G5 SE 5505
  • Inspiron 5405
  • Inspiron 5505

Versions du BIOS concernées :

  • 1.17.0
  • 1.21.0

原因

La cause première fait actuellement l’objet d’une enquête par l’équipe d’ingénieurs Dell.

解決方法

Rétrogradez le BIOS vers la version 1.16.0 pour les ordinateurs portables Inspiron et 1.20.0 pour les ordinateurs portables Dell G-Series.

対象製品

Dell G5 SE 5505, Inspiron 5405, Inspiron 5505
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。