メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Las laptops Inspiron o Dell serie G detectan una pantalla azul cuando se instala el BIOS más reciente

概要: En este artículo, se proporciona información sobre el error de pantalla azul informado en Inspiron 5405, Inspiron 5505 o Dell G5 SE 5505 cuando se instala la versión más reciente del BIOS. ...

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Es posible que los usuarios de laptops Inspiron o Dell serie G informen inestabilidad en la laptop y una pantalla azul con el código de error: ACPI_BIOS_ERROR (Figura 1). El problema se producía cuando se actualizaba el BIOS a la versión 1.17.0 para laptops Inspiron y a 1.21.0 para laptops Dell serie G.

Pantalla azul con código de error ACPI_BIOS_ERROR

Figura 1. Pantalla azul con código de error ACPI_BIOS_ERROR

Plataformas afectadas:

  • Dell G5 SE 5505
  • Inspiron 5405
  • Inspiron 5505

Versiones del BIOS afectadas:

  • 1.17.0
  • 1.21.0

原因

El equipo de ingeniería de Dell está investigando la causa raíz.

解決方法

Desactualice el BIOS a la versión 1.16.0 para laptops Inspiron y a 1.20.0 para laptops Dell serie G.

対象製品

Dell G5 SE 5505, Inspiron 5405, Inspiron 5505
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。