メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

SupportAssist for Business PCs에서 관찰되는 높은 메모리 소비 및 응답하지 않음

概要: SupportAssist for Business PCs로 인해 높은 메모리 소비로 인해 컴퓨터가 응답하지 않습니다.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

조직의 일부 최종 사용자는 응답하지 않아 PC에서 높은 메모리 소비를 경험할 수 있습니다.

영향을 받는 제품

  • SupportAssist for Business PCs, 버전 3.3.x, 3.4.x 및 3.5

原因

SupportAssist for Business PCs에 내장된 Microsoft SDK(Software Development Kit) 라이브러리의 문제로 인해 IoT(Internet of Things) 연결 실패로 인해 메모리 누수가 발생했습니다.

解決方法

Microsoft SDK 메모리 누수 문제를 해결하는 새로운 SupportAssist for Business PCs 버전 3.6으로 개인 컴퓨터를 업그레이드하는 것이 좋습니다. 배포 가이드 및 릴리스 노트는 SupportAssist for Business PCs 배포 가이드 및 릴리스 노트를 참조하십시오.

対象製品

SupportAssist for Business PCs
文書のプロパティ
文書番号: 000222940
文書の種類: Solution
最終更新: 04 4月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。