メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

SupportAssist yritystietokoneille -sovelluksessa havaitaan suurta muistin kulutusta ja reagoimattomuutta

概要: SupportAssist yritystietokoneille aiheuttaa sen, että tietokoneet eivät vastaa suuren muistinkulutuksen vuoksi.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Jotkut organisaatiosi loppukäyttäjät saattavat kokea suurta muistin kulutusta tietokoneissaan, koska se ei enää vastaa.

Tuote, johon asia vaikuttaa:

  • SupportAssist yritystietokoneille, versiot 3.3.x, 3.4.x ja 3.5

原因

SupportAssist yritystietokoneille -palveluun upotetun Microsoftin ohjelmistokehityspaketin (SDK) kirjaston ongelman vuoksi esineiden internetin (IoT) yhteysvirheet aiheuttivat muistivuodon.

解決方法

On erittäin suositeltavaa päivittää tietokonelaitteistot uudella SupportAssist yritystietokoneille -versiolla 3.6, joka korjaa Microsoft SDK -muistivuoto-ongelman. Käyttöönotto-opas ja julkaisutiedot ovat SupportAssist yritystietokoneille -käyttöönotto-oppaassa ja julkaisutiedoissa.

対象製品

SupportAssist for Business PCs
文書のプロパティ
文書番号: 000222940
文書の種類: Solution
最終更新: 04 4月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。