メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

SupportAssist yritystietokoneille -sovelluksessa havaitaan suurta muistin kulutusta ja reagoimattomuutta

概要: SupportAssist yritystietokoneille aiheuttaa sen, että tietokoneet eivät vastaa suuren muistinkulutuksen vuoksi.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Jotkut organisaatiosi loppukäyttäjät saattavat kokea suurta muistin kulutusta tietokoneissaan, koska se ei enää vastaa.

Tuote, johon asia vaikuttaa:

  • SupportAssist yritystietokoneille, versiot 3.3.x, 3.4.x ja 3.5

原因

SupportAssist yritystietokoneille -palveluun upotetun Microsoftin ohjelmistokehityspaketin (SDK) kirjaston ongelman vuoksi esineiden internetin (IoT) yhteysvirheet aiheuttivat muistivuodon.

解決方法

On erittäin suositeltavaa päivittää tietokonelaitteistot uudella SupportAssist yritystietokoneille -versiolla 3.6, joka korjaa Microsoft SDK -muistivuoto-ongelman. Käyttöönotto-opas ja julkaisutiedot ovat SupportAssist yritystietokoneille -käyttöönotto-oppaassa ja julkaisutiedoissa.

文書のプロパティ


影響を受ける製品

SupportAssist for Business PCs

最後に公開された日付

04 4月 2024

バージョン

4

文書の種類

Solution