メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

La mise à jour Windows KB5012170 peut demander un mot de passe de récupération BitLocker

概要: Une mise à jour récente de Windows (KB5012170) amène les ordinateurs à demander la clé de récupération BitLocker au redémarrage.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Windows présente l'écran de récupération BitLocker après l'installation de la mise à jour KB5012170 et le redémarrage de l'ordinateur (Figure 1).
Récupération BitLocker Windows
Figure 1

Remarque : les agents de support Dell et Microsoft n'ont PAS accès aux clés de récupération BitLocker. Consultez la page suivante : Où rechercher votre clé de récupération BitLocker (Microsoft.com) Lien externe

Versions Windows concernées :

  • Windows 10
  • Windows 11 - Build 21H1 et versions ultérieures

原因

Problème avec la mise à jour Windows KB5012170.

解決方法

Windows Update

Le problème a été signalé à Microsoft, qui recherche une solution : Certains appareils peuvent démarrer dans la récupération BitLocker Lien externe

Retour au début

文書のプロパティ
文書番号: 000202640
文書の種類: Solution
最終更新: 26 10月 2023
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。