メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

F12ブート メニューを使用してMEBx VProメニューにアクセスできない

概要: F12ブート メニューからMEBx VProメニューにアクセスできない理由と、BIOS管理者パスワードを設定してインテルAMT機能を有効にすることでこの問題を解決する方法を確認します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

影響を受けるプラットフォーム:

  • Latitude 9430
  • Latitude 5431
  • Latitude 5430
  • Latitude 5530
  • OptiPlex 7000 MFF
  • OptiPlex 7000 OEM MT+
  • OptiPlex 5400
  • OptiPlex 5000 MFF
  • OptiPlex 7400
  • Dell Precision 3460 SFF
  • Dell Precision 3660
  • Precision 3571
  • Precision 5570
  • XPS 15 9520

原因

お客様から、アクセスできないと報告される場合があります。 MEBx/VPro F12ブート メニューを使用したメニュー。コンピューターに同梱されていた場合 VPro 有効になっていて、BIOS管理者パスワードがまだ有効になっていない場合は、アクセスできません。

解決方法

BIOSを起動すると、[ System Management]の[ Intel AMT Capability ]サブセクションに次のように表示されます。

インテルAMT機能を有効にする = インテル アクティブ マネジメント テクノロジーが有効 MEBx F12メニューを使用して使用でき、お客様はAMTをプロビジョニングできます。 MEBx デバイス設定ホットキー アクセスが無効になっている場合、またはBIOS管理者パスワードが設定されていない場合は、アクセスできません。次のステップで機能させるには、このオプションを有効にする必要があります。

FWステータス リカバリー エラー

この問題を解決するには、BIOSの [Admin Password ]メニューを使用してBIOS管理者パスワードをセットアップします。これが完了し、[システム管理]>[インテルAMT機能]メニューで[インテルAMT機能を有効にする]が設定されると、コンピューターでF12メニューが起動すると、 MEBx 設定 VProが連携しない場合があります。

対象製品

Latitude 5431, Latitude 9430, Latitude 5530, Latitude 5430, Optiplex 5000 Tower, OptiPlex 5000 Micro, OptiPlex 5000 Small Form Factor, OptiPlex 5400 All-In-One, OptiPlex 7000 Tower, OptiPlex 7000 Micro, OptiPlex 7000 Small Form Factor , OptiPlex 7400 All-In-One, Precision 3571, Precision 5570, Precision 3460 Small Form Factor, Precision 3660 Tower, XPS 15 9520 ...
文書のプロパティ
文書番号: 000199831
文書の種類: Solution
最終更新: 20 6月 2024
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。