メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Latitude 3190 2-i-1, Vostro 5481 och Vostro 5581 startar inte efter uppgradering till Windows 11

概要: Den här artikeln innehåller information om ett problem med att Latitude 3190 2-i-1, Vostro 5481 och Vostro 5581 inte startar efter uppgradering till Windows 11.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Det här problemet kan uppstå på en Latitude eller Vostro efter uppgradering till Windows 11. Datorn slutar svara vid start på en svart skärm och svarar inte på tangentbordsinmatning.


Berörda produkter:

  • Latitude 3190 2-in-1
  • Vostro 5481
  • Vostro 5581

Berörda operativsystem:

  • Windows 11

原因

Den fasta programvaran för Intel Sensor Hub (ISH) rapporterar felaktiga starttidsintervall i Windows 11 medan datorn försöker starta Windows.

解決方法

Följ lämplig upplösning för en Latitude 3190 2-i-1, Vostro 5481 eller Vostro 5581 beroende på vilken plattform som berörs.

Latitude 3190 2-in-1

  1. Hämta och uppdatera Latitude med BIOS-version 1.26.0. BIOS-uppdateringen kan laddas ner från Support för Latitude 3190 2-i-1.
  2. När uppdateringen är klar startar du om datorn.

Vostro 5481 och Vostro 5581

  1. Ladda ner och uppdatera sedan Vostro med BIOS-version 2.15.1. BIOS-uppdateringen kan laddas ner från:
  1. När uppdateringen är klar klickar du på Starta om.
  2. När du har startat om visas uppdateringsgränssnittet igen. Klicka på Uppdatera igen.
Obs! Om du trycker på Avsluta blir uppdateringen ofullständig och löser inte problemet med att datorn inte startar.
  1. Vänta tills förloppsindikatorn är klar och tryck sedan på Starta om.

対象製品

Latitude 3190 2-in-1, Vostro 5481, Vostro 5581
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。