メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Dell FTP Server -kohteen yhteystesti, jonka Dell SupportAssist tekee klo 23.00, epäonnistuu

概要: -

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Artikkelin yhteenveto

Tässä asiakirjassa joskus ilmenevästä Dell FTP Server -kohteen virheestä yhteystestissä, jonka Dell SupportAssist tekee automaattisesti päivittäin klo 23.00.


 

Tuotteet
Kaikki Dell SupportAssist -versiot


 


Ongelma

 

Dell SupportAssistin päivittäin keskiyöllä tekemässä yhteystestissä Dell FTP Server -kohde aiheuttaa joskus virheen ja saat seuraavan varoituksen sähköpostiisi.

 

Lähettäjä: administrator@SupportAssist.com
Vastaanottaja: <sähköpostiosoitteesi>
Kopio: <sähköpostiosoitteesi>
Päiväys: 25.11.2015 klo 23.00
Aihe: *** Dell SupportAssist OME-Connectivity Alert ***

The SupportAssist application has the following error and is preventing a successful connection: The resolution of these errors can affect the diagnosis and resolution time of current and future support cases.

1 / 6 Network Test

Connectivity test type: Dell FTP server
Problem: SupportAssist is unable to connect to network resources.
Last verification: 2015/11/25 23:00:16
Other necessary information / Solution:
Please check the following:
Internet connection
Port 443 is open for network resources in the SupportAssist proxy settings firewall
If you continue to have problems, contact your network administrator

If you want to verify that the SupportAssist application is configured correctly for monitoring, or if you have questions, help in the SupportAssist application, or the SupportAssist documentation.
If the problem persists, contact your SupportAssist application administrator or contact Dell Technical Support.

Thank you.

Dell Technical Support


 

Lisäksi Dell SupportAssistin hallintakonsolin yhteystestinäytössä näkyy Dell FTP Server -kohdan yhteyden tilana Error.
Jos napsautat virhettä, näet virheen tiedot samalla tavalla kuin sähköpostitse saamassasi varoituksessa.

SLN318914_en_US__1SupportAssist_Connectivity Test Error

SLN318914_en_US__2SupportAssist_FTP Server error


 


Syy

 

Dell SupportAssist tekee määritysten mukaisesti yhteystestit automaattisesti päivittäin klo 23.00 paikallista aikaa.
Siksi on vahvistettu, että Dellin-palvelin kuormittuu merkittävästi, koska sitä käytetään useasta palvelimesta, ja vastaaminen hidastuu kyseisenä ajankohtana.
Dell on jo tietoinen ilmiöstä ja pyrkii tällä hetkellä lisäämään palvelinten määrää käyttöominaisuuksien parantamiseksi.


 


Kiertotapa

 

Ilmiö on tilapäinen Dell FTP -palvelimen vastausviive, joka johtuu keskitetystä käytöstä.
Jos se palautuu automaattisesti muutaman päivän kuluessa, voit rauhassa ohittaa sähköpostivaroitukset ja Dell SupportAssist -hallintakonsolin virheet.
Jos ongelma ei helpotu viikossa tai sitä pidemmässä ajassa, kyse voi olla muistakin tekijöistä. Jos haluat tutkia syytä, ota yhteys Dellin tekniseen tukeen.


 


原因

-

解決方法

-
文書のプロパティ
文書番号: 000130456
文書の種類: Solution
最終更新: 21 9月 2021
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。