メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

"Dell FTP Server"-elementet mislykkes i forbindelsestest, der udføres kl. 23:00 i Dell SupportAssist

概要:

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Artikeloversigt:

Dette dokument forklarer det fænomen, der nogle gange mislykkes i elementet "Dell FTP-server" i forbindelsestesten, der automatisk udføres kl. 23:00 hver dag i Dell SupportAssist.


 

Produkter
Dell SupportAssist alle versioner


 


Problem

 

I forbindelsestesten, der automatisk udføres hver dag ved midnight af Dell SupportAssist, mislykkes elementet "Dell FTP-server" nogle gange, og du modtager følgende advarsels-e-mail.

 

Afsender: administrator@SupportAssist.com
til: < Din mailadresse>
Cc: < Din e-mailadresse>
dato: 11/25/2015 23:00
Emne: Dell SupportAssist OME-Connectivity-advarsel ***

SupportAssist-programmet har følgende fejl og forhindrer en vellykket forbindelse: Løsningen på disse fejl kan påvirke diagnosticerings- og løsningstiden for aktuelle og fremtidige supportsager.

1/6 Netværkstest

Forbindelsestesttype:
Dell FTP-serverproblem: SupportAssist kan ikke oprette forbindelse til netværksressourcer.
Sidste verificering: 23:00:16
Andre nødvendige oplysninger/løsning:
Se følgende:

Internetforbindelsesport 443 er åben for netværksressourcer i SupportAssist-firewallen for
proxyindstillinger. Hvis du fortsat har problemer, skal du kontakte din netværksadministrator

Hvis du vil kontrollere, at SupportAssist-programmet er konfigureret korrekt til overvågning, eller hvis du har spørgsmål, kan du hjælpe til SupportAssist-programmet eller SupportAssist-dokumentationen.
Hvis problemet fortsætter, skal du kontakte din SupportAssist-programadministrator eller kontakte Dells tekniske support.

Mange tak!

Dells tekniske support


 

Derudover vises "Fejl" i forbindelsesstatus på forbindelsestestskærmen i Dell SupportAssist-administrationskonsollen i forbindelsesstatussen "Dell FTP-server".
Hvis du klikker på en fejl, vises oplysningerne om fejlen på samme måde som advarsels-e-mailen.

SLN318914_en_US__1SupportAssist_Connectivity-testfejl

SLN318914_en_US__2SupportAssist_FTP-serverfejl


 


Årsag

 

Som en driftsspecifikation for Dell SupportAssist udføres forbindelsestests automatisk hver dag kl. 23:00 lokal tid.
Derfor er det blevet bekræftet, at Dells FTP-server falder i en kraftig belastningstilstand på grund af koncentrationen af adgang fra mange servere, og svaret bliver langsomt i dette tidsrum.
Dell er allerede bekendt med dette fænomen og arbejder i øjeblikket på at øge serverne for at øge adgangsdistributionsmulighederne.


 


Workaround

 

Dette fænomen er en midlertidig svarforsinkelse på Dell FTP-serveren på grund af koncentrationen af adgang.
Hvis den gendannes automatisk inden for et par dage, kan du trygt ignorere e-mails og fejl, der vises i Dell SupportAssist-administrationskonsollen.
Hvis problemet ikke løses efter en uge eller mere, kan der være andre faktorer. Hvis du har brug for at undersøge årsagen, skal du kontakte Dells tekniske support.


 


原因

解決方法

文書のプロパティ
文書番号: 000130456
文書の種類: Solution
最終更新: 21 9月 2021
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。