Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

PowerDVD kann Bluray- oder DVD-Disc auf einem Laptop, der mit SE2422HM verbunden ist, nach dem Reaktivieren aus dem Ruhezustand nicht wiedergeben

Résumé: Der folgende Artikel enthält Informationen darüber, was Zu tun ist, wenn PowerDVD bluray oder DVD-Disc auf Ihrem Laptop, der mit dem SE2422HM-Monitor verbunden ist, nach dem Reaktivieren aus dem Ruhezustand nicht wiedergeben kann. ...

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Ist PowerDVD nicht in der Lage, Bluray- oder DVD-Discs auf einem Laptop wiederzugeben, der mit SE2422HM verbunden ist, nachdem es aus dem Ruhezustand reaktiviert wurde?

Beim Ansehen eines Bluray-/DVD-Videoinhalts mit PowerDVD auf einem Laptop, der über HDMI-zu-DVI-Kabel oder -Adapter an den DVI-Anschluss des SE2422HM-Monitors angeschlossen ist, kann das PowerDVD-System das Bluray/DVD-Video nicht wiedergeben, nachdem das Notebook in den Ruhezustand versetzt und wieder aktiviert wurde. Eine HDCP-Fehlermeldung wird angezeigt (Abbildung. 1).
HDCP-Fehlermeldung
(Abbildung 1. HDCP-Fehlermeldung)


Betroffene Plattformen:

  • Inspiron 3501
  • Inspiron 7706
  • Vostro 3500

Cause

Die Ursache ist eine nicht erfolgreiche HDCP-Authentifizierung.

Résolution

Ziehen Sie das HDMI-zu-DVI-Kabel oder den Adapter ab und schließen Sie es wieder an.

Propriétés de l’article


Produit concerné

Inspiron 3501, Inspiron 7706 2-in-1, Vostro 3500

Dernière date de publication

10 sept. 2021

Version

2

Type d’article

Solution