Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Při nastavování připojení RS2 systému Windows 10 v počítačích Dell All-In-One dochází k problému

Resumen: Jak vyřešit chybu "A problem has been detected or found" v novém zařízení Dell All-In-One se systémem Windows 10.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

V systému Windows 10 RS2 se může zobrazit zpráva informující koncového uživatele, že došlo k problému. Po vytvoření profilu uživatele během prvního prostředí Open Box Experience (OBE) se zobrazí chyba "A problem has been detected or found".

Dotčené platformy:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Causa

To je způsobeno tím, že přidané uživatelské jméno je příliš krátké, například A, 123 atd. Operační systém (OS) ji nedokázal správně identifikovat, a proto spustí zprávu pro koncového uživatele a vyžaduje, abyste to zkusili znovu.

Resolución

Problém vyřešíte kliknutím na tlačítko "Retry/Return" v dolní části obrazovky a opětovným zadáním uživatelského jména a hesla.

Productos afectados

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Propiedades del artículo
Número del artículo: 000143552
Tipo de artículo: Solution
Última modificación: 19 ago 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.