Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Ocurre un problema al configurar Windows 10 RS2 en computadoras todo en uno Dell

Resumen: Cómo solucionar el error "Se detectó o encontró un problema" en su nueva Dell Todo en uno con Windows 10.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Windows 10 RS2 puede mostrar un mensaje que le indica al usuario final que encontró un problema. El error indica "Se ha detectado o encontrado un problema" después de crear un perfil de usuario durante la primera experiencia de caja abierta (OBE).

Plataformas afectadas:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 todo en uno
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Causa

Esto se debe a que el nombre de usuario agregado es demasiado corto, como A, 123, etc. El sistema operativo (SO) no pudo identificarlo correctamente y, por lo tanto, se activa un mensaje para el usuario final y se le exige que lo intente nuevamente.

Resolución

Haga clic en el botón "Reintentar/Devolver" en la parte inferior de la pantalla y vuelva a ingresar el nombre de usuario y la contraseña para resolver el problema.

Productos afectados

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Propiedades del artículo
Número del artículo: 000143552
Tipo de artículo: Solution
Última modificación: 19 ago 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.