Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Tela em branco (preta) após a redefinição do computador Dell usando a restauração da imagem de fábrica

Summary: Este artigo explica como resolver um problema de tela em branco após redefinir computadores Inspiron selecionados.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Seu computador Dell pode parar em uma tela em branco (preta) depois de executar uma restauração de imagem de fábrica em vez de uma janela para clicar em Finish para reiniciar.

Cause

Esse problema pode ocorrer nos seguintes notebooks Dell:

  • Dell Inspiron 5565
  • Dell Inspiron 5567
  • Dell Inspiron 5765
  • Dell Inspiron 5767

Resolution

Depois de inicializar a restauração da imagem de fábrica, se o computador parar em uma tela em branco (preta), pressione
a tecla Enter no teclado para concluir o processo de restauração e reiniciar o computador.

Article Properties


Affected Product

Inspiron 15 5565, Inspiron 15 5567, Inspiron 17 5765, Inspiron 17 5767

Last Published Date

23 Jul 2024

Version

5

Article Type

Solution