Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

PowerStore 알림: 복제 세션 알림

Summary: 대상 시스템 다운, 대상에서 이름 충돌 및 대상 공간 부족 문제로 인한 PowerStore 복제 세션 알림

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Dell PowerStore에 문제가 발생하면 문제를 식별하는 데 도움이 되는 오류 알림이 생성됩니다. 이 문서에서는 이러한 오류 알림에 대한 다양한 원인과 관련 해결 방법에 대해 설명합니다. 제공된 해결 방법으로도 문제가 해결되지 않으면 기술 지원 문의 옵션을 확인합니다.

 

SLN317183_ko__1icon 참고: 필요한 정보를 찾을 수 없습니까? 이 문서의 하단에 있는 피드백 양식을 통해 알려주십시오.

 

Resolution

알림 ID POLICY_SESSION_CREATE_FROM_VOLUME_GROUP_FAILED
POLICY_SESSION_CREATE_FROM_VOLUME_FAILED
알림 텍스트 %(error_message_key) 오류가 표시되며 %(source_name)에서 %(remote_system_name)(으)로 자동 복제 세션 생성 실패
오류 코드 (0x00901001) (0x00900301)
설명   복제 규칙이 있는 보호 정책이 스토리지 리소스에 적용되었지만 이후에 복제 세션을 생성하지 못했습니다. 표시되는 오류 메시지에 따라 이 알림에 하나 이상의 원인이 있을 수 있습니다.
해결 방법 1
대상 시스템 다운:
원인

 대상 시스템에 연결하여 복제를 진행할 수 없습니다.

해결책
소스 시스템의 네트워크에서 대상 시스템에 액세스할 수 있는지 확인합니다. 연결을 확인하기 위해 원격 시스템의 소스에서 "Verify and Update" 요청을 발행할 수 있습니다.
해결 방법 2
대상에서 이름 충돌: 
원인
대상 시스템에 사용자가 생성한 볼륨 또는 소스와 동일한 이름을 가진 볼륨 그룹이 이미 포함되어 있습니다. 복제 구성 중에 소스 리소스와 동일한 이름을 가진 대상 시스템에서 볼륨 생성을 시도합니다. 해당 볼륨이 이미 있기 때문에 대상 시스템에서 생성할 수 없는 경우 복제를 계속할 수 없습니다.

해결책
이름 충돌을 피하기 위해 대상 리소스의 이름을 변경합니다. 복제는 다음 RPO(Recovery Point Objective) 기간 내에 진행됩니다.
해결 방법 3
대상 공간 부족:
원인
대상 시스템에 복제된 데이터를 수신할 수 있는 스토리지 공간이 부족할 수 있습니다.

해결책
대상 시스템의 사용 가능한 스토리지 공간

Article Properties


Affected Product

PowerStore

Last Published Date

22 Jun 2023

Version

6

Article Type

Solution