Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
Some article numbers may have changed. If this isn't what you're looking for, try searching all articles. Search articles

Erreur lors du démarrage « ME is in recovery mode »

Summary: Cet article fournit des informations sur la réception du message d’erreur « ME is in recovery mode » et explique comment résoudre cette erreur.

This article applies to   This article does not apply to 

Symptoms

Problème 1 : ME est en mode de récupération

Si, au démarrage, vous rencontrez l’erreur ME is in recovery mode, cela peut indiquer qu’une installation corrompue du BIOS empêche le système de reconnaître le disque dur. Cela peut se produire si un système subit un quelconque type de panne d’alimentation/de surtension lors de l’installation du BIOS ou lorsque le téléchargement du BIOS est corrompu.

Remarque : si la carte mère vient d’être remplacée, vérifiez qu’Intel Active Management Technology a bien été configuré.
 

Problème 2 : Mise à jour du BIOS

Vous pouvez résoudre ce problème en mettant à jour le BIOS vers la version la plus récente disponible pour votre système. Pour rechercher la dernière version du BIOS et effectuer la mise à jour :

 
  1. Rendez-vous sur le site Dell.com/Support
  2. Saisissez votre numéro de série et cliquez sur Submit ou sélectionnez le type de système par catégorie
  3. Cliquez sur Drivers and Downloads
  4. Sélectionnez le système d’exploitation de votre choix dans la liste déroulante, sous Refine your results
  5. Repérez la catégorie BIOS et développez-la en cliquant sur la flèche en regard du titre.
  6. Localisez le fichier avec le numéro de révision du BIOS le plus récent, puis téléchargez-le et installez-le.


Si la réinstallation du BIOS ne résout pas le problème, vous devrez effectuer une restauration vers une version antérieure du BIOS puis effectuer de nouveau la mise à jour. Pour cela, procédez comme suit :

 
  1. Rendez-vous sur le site Dell.com/Support
  2. Saisissez votre numéro de série et cliquez sur Submit ou sélectionnez le type de système par catégorie
  3. Cliquez sur Drivers and Downloads
  4. Sélectionnez le système d’exploitation de votre choix dans la liste déroulante, sous Refine your results
  5. Repérez la catégorie BIOS et développez-la en cliquant sur la flèche en regard du titre.
  6. Localisez le fichier avec le numéro de révision du BIOS le plus récent, puis cliquez sur le titre.
  7. Cliquez sur Previous Versions.
  8. Cliquez sur Download pour télécharger les trois dernières versions les plus récentes
  9. Placez-les sur un disque dur externe d’invite de commande amorçable
  10. Démarrez à partir du disque dur externe
  11. Installez les révisions du BIOS de la plus ancienne à la plus récente.


Si vous avez besoin d’aide pour la création d’un disque de USB amorçable, veuillez vous rendre sur le lien ci-dessous :

comment créer une clé de USB amorçable

Cause

Aucune information sur la cause.

Resolution

Support hors garantie Hors garantie ? Aucun problème. Rendez-vous sur le site Web Dell.com/support, puis saisissez votre numéro de série Dell et consultez nos offres.

Remarque : Actuellement, les offres sont uniquement disponibles pour les clients PC aux États-Unis, au Canada, au Royaume-Uni et en France. Serveur et stockage non applicable.

Affected Products

Desktops & All-in-Ones, Laptops