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PowerStore-Warnmeldungen: Warnmeldungen zu Verkabelung, nativem VLAN, Ping nicht erreichbar sowie ToR-Portkonfigurationen und -geschwindigkeiten

Summary: In diesem Artikel werden die Warnmeldungen zur Verkabelung, zum nativen VLAN und „Ping nicht erreichbar“ sowie Warnmeldungen zu ToR-Portkonfigurationen und -geschwindigkeiten beschrieben. ...

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Wenn Dell PowerStore ein Problem erkennt, wird eine Fehlermeldung erzeugt, um das Problem zu identifizieren. In diesem Artikel werden die verschiedenen möglichen Ursachen und die entsprechenden Lösungen für diese Fehlermeldungen erläutert. Wenn Ihr Problem trotz der bereitgestellten Lösung nicht behoben wird, nutzen Sie die Kontaktoptionen des technischen Supports.
 
SLN320935_en_US__1icon Hinweis: Sie können die benötigten Informationen nicht finden? Lassen Sie es uns über das Feedback-Formular am Ende dieses Artikels wissen.

 

Cause

Die Ursache für die jeweiligen Warnmeldungen wird im Abschnitt „Lösung“ erläutert.

Resolution

Warnmeldungs-ID
  1. ONV_NODE_MGMT_PORT_CABLING_STATE_MGMT_PORT_IN_TOR_SWITCH
  2. ONV_NODE_DATA_PORTS_CABLING_STATE_DATA_PORT_IN_MGMT_SWITCH
  3. ONV_APPLIANCE_CABLING_PARTNER_PORTS_REDUNDANCY_STATE_SAME_TOR_SWITCHES_FOR_PORTS
  4. ONV_NODE_CABLING_ORDER_STATE_INVALID
Warnmeldungstext
  1. Der integrierte Managementport ist mit dem Datennetzwerk-Switch %(physische_Switch_ID) verbunden.
  2. Datenports sind mit dem dedizierten Managementswitch verbunden: %(Verbindungsschema).
  3. Appliance-Portpaare sind mit demselben Datenswitch verbunden: %(Verbindungsschema).
  4. Die Reihenfolge der Node-Portverkabelung mit den Datenswitches ist nicht korrekt: %(Verbindungsschema).
Fehlercode
  1. (0x01800702)
  2. (0x01800802)
  3. (0x01800b02)
  4. (0x01800a02)
Auswirkungen
  1. Der Managementdatenverkehr ist nicht vom Datenverkehr auf dem Switch getrennt.
  2. Die Performance oder Konnektivität kann beeinträchtigt oder eingeschränkt sein.
  3. Der Ausfall eines einzigen Switches kann zur Nichtverfügbarkeit von Daten führen.
  4. Die Performance ist möglicherweise herabgesetzt.
Lösung Ursache
Diese Warnmeldungen werden ausgelöst, wenn die PowerStore-Ethernetkabel nicht gemäß dem empfohlenen Muster an die ToR-Switches angeschlossen sind.
Wenn eine der oben genannten Warnmeldungen aktiv ist, besteht eine hohe Wahrscheinlichkeit, dass ein Kabel-, Port- oder Switchfehler die E/A- oder Managementverbindung unterbrechen kann. Der Nutzer sollte die Kabelverbindungen nach dem empfohlenen Muster durchführen.

Die Daten-/Managementports einer PowerStore-Appliance sollten genau auf diese Weise an die ToR-Switches angeschlossen werden. Drei Anforderungen müssen erfüllt werden:
  • Die Managementports und die 4-Port-Kartenports müssen mit den verschiedenen ToR-Switches verbunden werden.
  • Port 0 auf Node A und Port 0 auf Node B müssen mit verschiedenen ToR-Switches verbunden werden.
  • Port 0 und Port 1 müssen auf jedem Node mit unterschiedlichen Switches verbunden werden.
Wiederherstellung
  1. ONV_NODE_MGMT_PORT_CABLING_STATE_MGMT_PORT_IN_TOR_SWITCH.
    • Der integrierte Managementport muss mit dem dedizierten Managementswitch verbunden werden.
  2. ONV_NODE_DATA_PORTS_CABLING_STATE_DATA_PORT_IN_MGMT_SWITCH
    • Überprüfen Sie die Verkabelung des Nodes und verbinden Sie diese Ports mit den Datenswitches.
  3. ONV_APPLIANCE_CABLING_PARTNER_PORTS_REDUNDANCY_STATE_SAME_TOR_SWITCHES_FOR_PORTS
    • Überprüfen Sie die Verkabelung der Appliance, um sicherzustellen, dass die Datenports jedes Nodes mit verschiedenen Datenswitches verbunden sind, um einen Single-Point-of-Failure zu vermeiden.
  4. ONV_NODE_CABLING_ORDER_STATE_INVALID
    • Überprüfen Sie die Verkabelung des Nodes, um sicherzustellen, dass die Ports gemäß der empfohlenen Konfiguration mit den verschiedenen Datenswitches verbunden sind.
Anweisungen zur Konnektivität finden Sie im Dell EMC PowerStore-Netzwerkplanungsleitfaden.
 

 

Warnmeldungs-ID
  1. ONV_PORT_NATIVE_VLAN_STATE_INCONSISTENT
  2. ONV_APPLIANCE_MGMT_PORTS_NATIVE_VLAN_STATE_INVALID
  3. ONV_APPLIANCE_DATA_PORTS_NATIVE_VLAN_STATE_INVALID
  4. ONV_CLUSTER_MGMT_PORTS_NATIVE_VLAN_STATE_INVALID
  5. ONV_CLUSTER_DATA_PORTS_NATIVE_VLAN_STATE_INVALID
Warnmeldungstext
  1. Native VLAN-Informationen sind für %(lokalen_Port) nicht konsistent.
  2. Es wurde eine Nichtübereinstimmung beim nativen VLAN zwischen den Managementswitch-Ports erkannt: %(Verbindungsschema).
  3. Es wurde eine Nichtübereinstimmung beim nativen VLAN zwischen den Datenswitch-Ports erkannt: %(Verbindungsschema).
  4. Es wurde eine Cluster-weite Nichtübereinstimmung beim nativen VLAN zwischen den Managementswitch-Ports erkannt: %(Verbindungsschema).
  5. Es wurde eine Cluster-weite Nichtübereinstimmung beim nativen VLAN zwischen den Datenswitch-Ports erkannt: %(Verbindungsschema).
Fehlercode
  1. (0x01801b02)
  2. (0x01801d02)
  3. (0x01801c02)
  4. (0x01806b02)
  5. (0x01806a02)
Auswirkungen
  1. Keine Auswirkungen.
  2. Die Managementkonnektivität kann beeinträchtigt werden.
  3. Inkonsistente Einstellungen beim nativen VLAN können zu internen Verbindungsproblemen führen.
  4. Die Managementverbindung kann beeinträchtigt werden.
  5. Die Appliance-Verbindung kann beeinträchtigt werden.
Lösung Ursache
Die Nichtübereinstimmung des nativen VLANs kann durch eine Fehlkommunikation zwischen dem ToR-Switch und PowerStore verursacht werden. Es kann das Ergebnis eines Firmwareupdates auf eine Version sein, die von den PowerStore-Verifizierungsroutinen nicht vollständig unterstützt wird, oder eines Fehlers in der Switchfirmware.
Die Nichtübereinstimmung des nativen VLAN auf den Daten- oder Managementports ist das Ergebnis einer Fehlkonfiguration des ToR-Switches.
PowerStore kann eine der beiden nativen VLAN-Inkonsistenzen erkennen:
  • Die nativen VLAN-IDs, die demselben Daten-/Management-ToR-Switchport zugewiesen sind, aber über verschiedene Methoden gemeldet werden, stimmen nicht überein.
  • Die nativen VLAN-IDs, die unterschiedlichen Daten-/Management-ToR-Switchports zugewiesen sind, stimmen für die Daten- oder Managementports im Umfang der Appliance oder des Clusters nicht überein.
A. Wenn die nativen VLAN-IDs, die über die verschiedenen Methoden gemeldet werden, nicht identisch sind, zeigt das System eine Warnmeldung wie folgt an: 
Native VLAN-Informationen sind für <node and port ID> nicht konsistent.
Diese Warnmeldung wird für jeden Port einzeln angezeigt.

B. Wenn die nativen VLAN-IDs, die für die verschiedenen Ports gemeldet werden, nicht identisch sind, zeigt das System eine Warnmeldung wie folgt an:
Es wurde eine Cluster-weite Nichtübereinstimmung beim nativen VLAN zwischen den Managementswitch-Ports erkannt: <Verbindungsschema>.
Es wurde eine Cluster-weite Nichtübereinstimmung beim nativen VLAN zwischen den Datenswitch-Ports erkannt: <Verbindungsschema>.

Diese Warnmeldungen werden für jeden Porttyp und Umfang angezeigt, wobei alle zugehörigen Ports aufgelistet werden. PowerStore hat keine Möglichkeit, zu erkennen, welche der gemeldeten nativen VLAN-IDs als korrekt betrachtet werden kann. Aus diesem Grund listet es alle Ports auf, damit Nutzern vollständige Informationen vorliegen, um zu entscheiden, welche Einstellung korrigiert werden muss.

Wiederherstellung
  1. ONV_PORT_NATIVE_VLAN_STATE_INCONSISTENT
    • Überprüfen Sie die Switchkonfiguration, um sicherzustellen, dass die nativen VLAN-Informationen über die Protokolle hinweg konsistent sind.
  2. ONV_APPLIANCE_MGMT_PORTS_NATIVE_VLAN_STATE_INVALID
    • Stellen Sie sicher, dass das native VLAN auf den angezeigten Managementswitch-Ports konsistent konfiguriert ist.
  3. ONV_APPLIANCE_DATA_PORTS_NATIVE_VLAN_STATE_INVALID
    • Stellen Sie sicher, dass das native VLAN auf den angezeigten Datenswitch-Ports konsistent konfiguriert ist.
  4. ONV_CLUSTER_MGMT_PORTS_NATIVE_VLAN_STATE_INVALID
    • Stellen Sie sicher, dass das native VLAN auf den angezeigten Managementswitch-Ports konsistent konfiguriert ist.
  5. ONV_CLUSTER_DATA_PORTS_NATIVE_VLAN_STATE_INVALID
    • Stellen Sie sicher, dass das native VLAN auf den angezeigten Datenswitch-Ports konsistent konfiguriert ist.
 

 

Warnmeldungs-ID
  1. ONV_ICC_ICM_PING_STATUS_UNREACHABLE
  2. ONV_ICC_ICD_PING_STATUS_UNREACHABLE
  3. ONV_ICC_MGMT_PING_STATUS_UNREACHABLE
  4. ONV_ICC_STORAGE_PING_STATUS_UNREACHABLE
  5. ONV_ICC_VMOTION_PING_STATUS_UNREACHABLE
Warnmeldungstext Die folgenden <Netzwerkname>-Netzwerkadressen sind von den Node-Netzwerkschnittstellen aus nicht über ICMP erreichbar: (von <IP-Adresse>: <IP-Adresse>), ...
Fehlercode
  1. (0x01802f02)
  2. (0x01803102)
  3. (0x01802b02)
  4. (0x01802d02)
  5. (0x01803302)
Lösung Ursache
Diese Warnmeldungen werden angezeigt, wenn PowerStore festgestellt hat, dass bestimmte IP-Adressen des Clusters nicht mehr auf die Ping-Anfragen (ICMP- oder ICMPv6-Echo-Anfragen) von anderen IP-Adressen desselben Clusters reagieren.
Diese Prüfung wird in jedem Netzwerk auf der Basis „Any to any“ durchgeführt. Wenn eine IP-Adresse nicht auf den Ping von einer anderen IP-Adresse desselben Netzwerks reagiert, wird eine Warnmeldung angezeigt.
Der Verlust der Konnektivität kann aus verschiedenen Gründen auftreten. Dies geschieht, wenn eine Appliance ausgeschaltet ist, Netzwerkkabel getrennt wurden oder ein anderes Netzwerkinfrastrukturproblem vorliegt.

Korrektur
Überprüfen Sie den Integritätsstatus der Hardware, den Status der Portverbindung und suchen Sie nach allgemeinen Infrastrukturproblemen. Beheben Sie die Ursache.
 

 

Warnmeldungs-ID
  1. ONV_PORT_MODE_CONFIG_STATE_INVALID
  2. ONV_PORT_STP_MODE_CONFIG_STATE_INVALID
  3. ONV_PORT_TOR_ALLOWED_VLANS_STATE_INVALID
  4. ONV_PORT_LLDP_ALLOWED_VLANS_STATE_INVALID
Warnmeldungstext
  1. Port <physische_Switchport_ID> von Switch <physische_Switch_ID> ist nicht im Trunk-/Hybridmodus konfiguriert.
  2. STP auf Port <physische_Switchport_ID> von Switch <physische_Switch_ID> ist nicht im PortFast/EdgePort-Modus konfiguriert.
  3. Der <lokale_Port> hat keinen Zugriff auf VLANs <fehlende_VLANs>, da er mit Port <physische_Switchport_ID> von Switch <physische_Switch_ID> über zulässige VLANs <zulässige_VLANs> verbunden ist, gemäß den über SSH/SNMP empfangenen Switch-Informationen.
  4. Der <lokale_Port> hat keinen Zugriff auf VLANs <fehlende_VLANs>, da er mit Port <physische_Switchport_ID> von Switch <physische_Switch_ID> über zulässige VLANs <zulässige_VLANs> verbunden ist, gemäß den über LLDP (Link Layer Discovery Protocol) empfangenen Informationen.
Fehlercode
  1. (0x01802702)
  2. (0x01802802)
  3. (0x01801e02)
  4. (0x01801f02)
Auswirkungen Die Netzwerkverbindung/-performance kann beeinträchtigt werden.
Lösung Ursache
Diese Warnmeldungen werden durch eine Fehlkonfiguration des Switches oder des PowerStore-VLANs verursacht.
  • PowerStore erfordert, dass die Switchports, mit denen es verbunden ist, wie folgt konfiguriert werden:
  • Die Ports sollten im Trunk- oder Hybridmodus konfiguriert werden, um sowohl nativen als auch getaggten Datenverkehr von PowerStore zuzulassen.
  • Die Ports sollten als Edge-Ports für das STP-Protokoll konfiguriert werden. Auf PowerStore-gerichteten Ports sollte kein STP-Negotiating versucht werden.
  • Die Ports sollten den getaggten Datenverkehr in den VLANs zulassen, für die PowerStore konfiguriert ist.
PowerStore verwendet sowohl den ToR-Switch-Managementzugriff als auch das LLDP-Protokoll, um die Konfigurationsinformationen der ToR-Switchports abzurufen. Daher werden Warnmeldungen ausgelöst, wenn die gemeldete Portkonfiguration die oben genannten Anforderungen nicht erfüllt. Diese Warnmeldungen werden für jeden Port einzeln angezeigt.

Wiederherstellung
  1. ONV_PORT_MODE_CONFIG_STATE_INVALID
    • Konfigurieren Sie den Port im Trunk-/Hybridmodus, um VLAN-getaggten Datenverkehr zuzulassen
  2. ONV_PORT_STP_MODE_CONFIG_STATE_INVALID
    • Konfigurieren Sie STP auf dem Port im PortFast/EdgePort-Modus, um STP-Konvergenzverzögerungen zu vermeiden.
  3. ONV_PORT_TOR_ALLOWED_VLANS_STATE_INVALID
    • Überprüfen Sie die zulässigen VLAN-Einstellungen auf Port <physische_Switchport_ID> von Switch <physische_Switch_ID> und fügen Sie das/die VLAN(s) <fehlende_VLANs> zur Liste der zulässigen VLANs hinzu.
  4. ONV_PORT_LLDP_ALLOWED_VLANS_STATE_INVALID
    • Überprüfen Sie die zulässigen VLAN-Einstellungen auf Port <physische_Switchport_ID> von Switch <physische_Switch_ID> und fügen Sie das/die VLAN(s) <fehlende_VLANs> zur Liste der zulässigen VLANs hinzu.
 

 

Warnmeldungs-ID
  1. ONV_PORT_TOR_SPEED_STATE_INVALID
  2. ONV_PORT_LOCAL_SPEED_STATE_INVALID
  3. ONV_PORT_SPEED_CONSISTENCY_STATE_INCONSISTENT
  4. ONV_NODE_DATA_PORTS_SPEED_STATE_INVALID
  5. ONV_APPLIANCE_MGMT_PORTS_SPEED_STATE_INVALID
  6. ONV_APPLIANCE_DATA_PORTS_SPEED_STATE_INVALID
Warnmeldungstext
  1. Der <Port_Geschwindigkeitsstatus>, das System erfordert jedoch mindestens Ports mit <erforderliche_Geschwindigkeit>-Gbit/s.
  2. Der <Port_Geschwindigkeitsstatus>, das System erfordert jedoch mindestens Ports mit <erforderliche_Geschwindigkeit>-Gbit/s.
  3. Geschwindigkeitsinformationen sind für <lokalen_Port> und den Switchport nicht konsistent.
  4. Nichtübereinstimmung der Geschwindigkeit erkannt: <Verbindungsschema>.
  5. Geschwindigkeitskonfiguration ist nicht konsistent: <Verbindungsschema>.
  6. Geschwindigkeitskonfiguration ist nicht konsistent: <Verbindungsschema)>.
Fehlercode
  1. (0x01802102)
  2. (0x01802002)
  3. (0x01802202)
  4. (0x01806902)
  5. (0x01802302)
  6. (0x01802402)
Auswirkungen Die Netzwerkperformance kann beeinträchtigt werden.
Lösung Ursache
Diese Warnmeldungen werden angezeigt, wenn PowerStore auf seinen Daten-/Managementports eine der folgenden Bedingungen erkennt:
  • Die Geschwindigkeitseinstellungen des PowerStore-Ports oder des Switchports, mit dem er verbunden ist, sind niedriger als die erforderliche Mindestgeschwindigkeit. Die erforderliche Mindestgeschwindigkeit beträgt 1 Gbit/s für den Managementport und 10 Gbit/s für die Datenports.
    Der Managementport ist der 1-Gbit-OOB-Managementport der T-Modelle. Die Datenports sind alle anderen Ports sowohl auf T- als auch X-Modellen.
  • Die Geschwindigkeitseinstellungen des PowerStore-Ports und des Switchports, mit dem er verbunden ist, sind nicht identisch.
  • Die Geschwindigkeitseinstellungen der PowerStore-Managementports oder der Switchports, mit denen sie verbunden sind, sind auf demselben Node nicht identisch.
  • Die Geschwindigkeitseinstellungen der PowerStore-Datenports oder der Switchports, mit denen sie verbunden sind, sind auf demselben Node nicht identisch.
  • Die Geschwindigkeitseinstellungen der PowerStore-Ports oder der Switchports, mit denen sie verbunden sind, sind für die Partnerports nicht identisch.
Die Partnerports sind jeweils die gleichen Ports auf beiden Nodes derselben Appliance. Beispiel: Der zweite Port der 4-Port-Karte von Node N1 und der zweite Port der 4-Port-Karte von Node N2 derselben Appliance sind die Partnerports.
Die häufigste Ursache ist die Fehlkonfiguration des ToR-Daten-/Managementswitches. Der Administrator hat die geringe Geschwindigkeit für die Ports, die von PowerStore verwendet werden, möglicherweise explizit eingestellt oder die SFP-Transceiver, die auf Switchseite verwendet werden, können die volle Geschwindigkeit der Verbindung nicht unterstützen. Es ist auch möglich, dass die Geschwindigkeit auf der PowerStore-Seite manuell auf einen falschen Wert eingestellt wurde.
Normalerweise wird die Geschwindigkeit zwischen PowerStore und dem Switch automatisch auf die von beiden Seiten unterstützte maximale Geschwindigkeit festgelegt. Wenn einige der Datenverbindungen im Cluster 25 Gbit/s unterstützen und andere nicht, kann es erforderlich sein, die Geschwindigkeit dieser Verbindungen manuell auf 10 Gbit/s einzustellen.
Es ist wichtig, die gleiche Geschwindigkeit auf den Ports derselben Art auf derselben Appliance festzulegen, um die automatischen Failover-Verfahren ordnungsgemäß durchzuführen.

Wiederherstellung
  1. ONV_PORT_TOR_SPEED_STATE_INVALID
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Switchports korrekt konfiguriert ist.
  2. ONV_PORT_LOCAL_SPEED_STATE_INVALID
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Switchports korrekt konfiguriert ist.
  3. ONV_PORT_SPEED_CONSISTENCY_STATE_INCONSISTENT
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Switchports korrekt konfiguriert ist.
  4. ONV_NODE_DATA_PORTS_SPEED_STATE_INVALID
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Datenswitchports konsistent konfiguriert ist.
  5. ONV_APPLIANCE_MGMT_PORTS_SPEED_STATE_INVALID
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Managementswitch-Ports konsistent konfiguriert ist.
  6. ONV_APPLIANCE_DATA_PORTS_SPEED_STATE_INVALID
    • Stellen Sie sicher, dass die Geschwindigkeit auf den Datenswitchports konsistent konfiguriert ist.

Hinweis: Überprüfen Sie die Konfiguration des ToR-Daten-/Managementswitches, sowohl die Software als auch die Hardware. Stellen Sie sicher, dass die Managementverbindungen mindestens 1 Gbit/s und die Datenverbindungen mindestens 10 Gbit/s unterstützen. Stellen Sie sicher, dass alle Management- und Datenverbindungen im Cluster-Umfang auf die gleichen Geschwindigkeiten eingestellt sind.
 

 

Warnmeldungs-ID ONV_ICC_ICD_PING_STATUS_BLOCKING_UNREACHABLE
Warnmeldungstext Die folgenden Cluster-internen Datennetzwerkadressen sind von den Node-Netzwerkschnittstellen aus nicht über ICMP erreichbar: %(Ping_Schema).
Fehlercode (0x01803103)
Auswirkungen Ein Softwareupgrade auf NAS-fähigen Appliances kann fehlschlagen. Die Migration von Ressourcen im gesamten Cluster kann beeinträchtigt werden. Der/die NutzerIn kann möglicherweise keine Softwareupgrades durchführen.
Lösung  Ursache
Dieses Problem tritt auf, wenn Cluster-interne Datennetzwerkadressen von Node-Netzwerkschnittstellen aus nicht über ICMP erreichbar sind.

Korrektur
Überprüfen Sie die Verkabelung und VLAN-Konfiguration innerhalb der Cluster-Nodes und Daten-/Managementswitches.
 
 
Warnmeldungs-ID ONV_PORT_LOCAL_SPEED_STATE_TOO_LOW
Warnmeldungstext Die Geschwindigkeit des Ports %(Port_ID) ist niedriger als %(geringstmögliche_Geschwindigkeit) Gbit/s, das System benötigt jedoch mindestens Ports mit %(erforderliche_Geschwindigkeit) Gbit/s.
Fehlercode (0x01802003)
Auswirkungen Die Netzwerkperformance kann beeinträchtigt werden, wenn die Geschwindigkeit des lokalen Ports unter den Systemanforderungen liegt.
Lösung Ursache
Dieses Problem tritt auf, wenn die konfigurierte Geschwindigkeit des lokalen Ports zu niedrig ist.

Korrektur
Stellen Sie sicher, dass die Geschwindigkeit auf dem Switchport korrekt konfiguriert ist.
 
 
Warnmeldungs-ID ONV_PORT_TOR_SPEED_STATE_TOO_LOW
Warnmeldungstext Die Geschwindigkeit des Ports %(Port_ID) von Switch %(physische_Switch_ID) ist niedriger als %(geringstmögliche_Geschwindigkeit) Gbit/s, das System benötigt jedoch mindestens Ports mit %(erforderliche_Geschwindigkeit) Gbit/s.
Fehlercode (0x01802103)
Auswirkungen Die Netzwerkperformance kann beeinträchtigt werden, wenn die Geschwindigkeit des Switchports unter den Systemanforderungen liegt.
Lösung  Ursache
Dieses Problem tritt auf, wenn die konfigurierte Geschwindigkeit auf dem Switchport, der mit dem lokalen Port verbunden ist, zu niedrig ist.

Korrektur
Stellen Sie sicher, dass die Geschwindigkeit auf dem Switchport korrekt konfiguriert ist.
 
 
Warnmeldungs-ID ONV_PORT_TOR_SPEED_STATE_INCORRECT
Warnmeldungstext Der %(Port_Geschwindigkeitsstatus>, das System erfordert jedoch mindestens Ports mit %(erforderliche_Geschwindigkeit) Gbit/s.
Fehlercode (0x01802104)
Auswirkungen Die Netzwerkperformance kann beeinträchtigt werden, wenn die Geschwindigkeit des Switchports unter den Systemanforderungen liegt.
Lösung Ursache
Dieses Problem tritt auf, wenn der aktuell konfigurierte Geschwindigkeitsstatus auf dem Ethernetswitch-Port, der mit dem lokalen Port verbunden ist, nicht korrekt ist.

Korrektur
Stellen Sie sicher, dass die Geschwindigkeit auf dem Switchport korrekt konfiguriert ist.
 

Article Properties


Affected Product

PowerStore

Last Published Date

06 Dec 2021

Version

8

Article Type

Solution