Das System wird langsam, instabil oder hängt nach der Installation von Microsoft Windows Update KB4549951
Summary:
Dieser Artikel enthält Informationen dazu, wie Sie Probleme mit der Verlangsamung der Performance, der Systemstabilität und dem möglichen Hängenbleiben des Betriebssystems nach der
Installation des Microsoft Windows Update KB4549951 (BS-Builds 18362.778 und 18363.778), veröffentlicht am 14. April 2020, beheben können.
...
Please select a product to check article relevancy
This article applies to This article does not apply to
In diesem Artikel geht es um eine langsamere Performance, Systeminstabilitäten und mögliches Hängenbleiben des Betriebssystems nach der Installation von Microsoft Windows Update KB4549951.
Nach der Installation von Microsoft Windows Update KB4549951 (BS-Builds 18362.778 und 18363.778), veröffentlicht am 14. April 2020, kann es zu einer langsameren Performance, Problemen mit der Systemstabilität und einem möglichen Hängenbleiben des Betriebssystems kommen.
Das Update betrifft die folgenden Betriebssysteme:
Windows 10, Version 1903, alle Editionen
Windows-Server, Version 1903
Windows 10, Version 1909, alle Editionen
Betroffene Plattformen
Alienware Aurora R8
Alienware Aurora R9
Alienware Aurora Ryzen Edition
ChengMing (China) 3990
ChengMing (China) 3991
Inspiron 15 3567
Inspiron 3195 2-in-1
Inspiron 3480
Inspiron 3481
Inspiron 3490
Inspiron 3493
Inspiron 3580
Inspiron 3581
Inspiron 3583
Inspiron 3584
Inspiron 3590
Inspiron 3593
Inspiron 3595
Inspiron 3668
Inspiron 3780
Inspiron 3790
Inspiron 3793
Inspiron 3880
Inspiron 3881
Inspiron 5491 2-in-1
Inspiron 5493
Inspiron 5494
Inspiron 5591 2-in-1
Inspiron 5593
Inspiron 5594
Inspiron G5 15 – 5590
Inspiron G7 15 – 7590
Inspiron G7 17 – 7790
OptiPlex 3060
OptiPlex 3070
OptiPlex 3080
OptiPlex 5060
OptiPlex 5070
OptiPlex 5080
OptiPlex 7060
OptiPlex 7070
OptiPlex 7080
Precision 3440
Vostro 3480
Vostro 3481
Vostro 3490
Vostro 3491
Vostro 3580
Vostro 3581
Vostro 3583
Vostro 3584
Vostro 3590
Vostro 3591
Vostro 3681
Vostro 3881
Vostro 3888
XPS 7390 2-in-1
XPS 8930
Cause
Dieses Problem kann durch die Deinstallation des Updates KB4549951 behoben werden.
Entfernen Sie das Update KB4549951 mithilfe der folgenden Schritte:
Drücken Sie die Windows-Taste + die I-Taste, um die Einstellungen zu öffnen.
Klicken Sie auf "Update and security".
Wechseln Sie zur Registerkarte "Windows Update".
Klicken Sie auf "View update history".
Klicken Sie auf die Schaltfläche "Updates deinstallieren".
Ein neues Fenster wird geöffnet, in dem die auf dem System installierten Updates aufgeführt sind.
Suchen Sie nach dem KB4549951-Update und wählen Sie es aus. Klicken Sie auf die Schaltfläche Deinstallieren .
Schließen Sie alle offenen Fenster und starten Sie Ihren Computer neu.
HINWEIS: Für den Fall, dass der Benutzer das Gerät nicht starten kann und die Meldung "UNZUGÄNGLICHES STARTGERÄT" angezeigt wird, führen Sie die folgenden Schritte aus:
Starten Sie das System neu.
Klicken Sie auf F12, um das BIOS-Setup-Menü zu starten.