Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Po zainstalowaniu aktualizacji systemu Microsoft Windows KB4549951 system jest działa powoli, niestabilnie lub zawiesza się

Summary: Niniejszy artykuł zawiera informacje na temat rozwiązywania problemów ze spowolnieniem działania, problemów ze stabilnością oraz możliwym zawieszaniem się systemu, których użytkownicy mogą doświadczać po zainstalowaniu aktualizacji systemu Microsoft Windows KB4549951 (kompilacja sytemu operacyjnego 18362.778 i 18363.778) wydanej 14 kwietnia 2020 r. ...

This article applies to   This article does not apply to 

Symptoms


W niniejszym artykule opisano spowolnienie działania, niestabilność i możliwe zawieszanie się systemu operacyjnego po zainstalowaniu aktualizacji systemu Microsoft Windows KB4549951


Po zainstalowaniu aktualizacji systemu Microsoft Windows KB4549951 (kompilacja sytemu operacyjnego 18362.778 i 18363.778) wydanej 14 kwietnia 2020 r. użytkownicy mogą doświadczać spowolnienia działania, problemów ze stabilnością oraz możliwego zawieszania się systemu.  

Aktualizacja dotyczy następujących systemów operacyjnych:

  • Windows 10, wersja 1903, wszystkie edycje
  • Windows Server, wersja 1903
  • Windows 10, wersja 1909, wszystkie edycje

Platformy, których dotyczy problem

  • Alienware Aurora R8
  • Alienware Aurora R9
  • Alienware Aurora Ryzen Edition
  • ChengMing (Chiny) 3990
  • ChengMing (Chiny) 3991
  • Inspiron 15 3567
  • Inspiron 3195 2 w 1
  • Inspiron 3480
  • Inspiron 3481
  • Inspiron 3490
  • Inspiron 3493
  • Inspiron 3580
  • Inspiron 3581
  • Inspiron 3583
  • Inspiron 3584
  • Inspiron 3590
  • Inspiron 3593
  • Inspiron 3595
  • Inspiron 3668
  • Inspiron 3780
  • Inspiron 3790
  • Inspiron 3793
  • Inspiron 3880
  • Inspiron 3881
  • Inspiron 5491 2 w 1
  • Inspiron 5493
  • Inspiron 5494
  • Inspiron 5591 2 w 1
  • Inspiron 5593
  • Inspiron 5594
  • Inspiron G5 15 - 5590
  • Inspiron G7 15 - 7590
  • Inspiron G7 17 - 7790
  • OptiPlex 3060
  • OptiPlex 3070
  • OptiPlex 3080
  • OptiPlex 5060
  • OptiPlex 5070
  • OptiPlex 5080
  • OptiPlex 7060
  • OptiPlex 7070
  • OptiPlex 7080
  • Precision 3440
  • Vostro 3480
  • Vostro 3481
  • Vostro 3490
  • Vostro 3491
  • Vostro 3580
  • Vostro 3581
  • Vostro 3583
  • Vostro 3584
  • Vostro 3590
  • Vostro 3591
  • Vostro 3681
  • Vostro 3881
  • Vostro 3888
  • XPS 7390 2 w 1
  • XPS 8930

Cause

Ten problem można rozwiązać, odinstalowując aktualizację KB4549951.

Usuń aktualizację KB4549951, wykonując następujące czynności:
  1. Naciśnij kombinację klawiszyWindows + I, aby otworzyć aplikację Ustawienia.
  2. Kliknij opcję "Aktualizacja i zabezpieczenia".
  3. Przejdź do karty "Windows Update".
  4. Kliknij opcję "Wyświetl historię aktualizacji".
  5. Kliknij przycisk "Odinstaluj aktualizacje".
  6. Zostanie otwarte nowe okno z listą aktualizacji zainstalowanych w systemie.
  7. Odszukaj i wybierz aktualizację KB4549951. Kliknij przycisk Odinstaluj .
  8. Zamknij wszystkie otwarte okna i uruchom ponownie komputer.
 
UWAGA: W przypadku, gdy użytkownik nie może uruchomić urządzenia i wyświetla się komunikat "INACCESSIBLE BOOT DEVICE", wykonaj następujące czynności:
  1. Uruchom system ponownie.
  2. Naciśnij klawisz F12, aby uruchomić menu konfiguracji systemu BIOS.
  3. Wybierz opcję "SupportAssist OS Recover".
  4. Skorzystaj z poniższego łącza, aby użyć narzędzia SupportAssist do przywrócenia obrazu systemu: https://www.dell.com/support/home/product-support/product/support-assist-os-recovery/docs.
  

Resolution

Informacje dodatkowe

Więcej informacji można znaleźć w artykule bazy wiedzy firmy Dell: Blokowanie systemu, zawieszanie się lub wystąpienie błędu.

Additional Information

Publiczny adres URL:
https://www.dell.com/support/kbdoc/en-au/000177568/system-becomes-slow-unstable-freezes-after-installing-microsoft-windows-update-kb4549951

Affected Products

Alienware Aurora Ryzen Edition R10, Alienware Aurora R8, Alienware Aurora R9, Dell G5 15 5590, Dell G7 15 7590, Dell G7 17 7790, Inspiron 3195 2-in-1, Inspiron 3480, Inspiron 3481, Inspiron 3490, Inspiron 3493, Inspiron 5491 2-in-1, Inspiron 5493 , Inspiron 5494, Inspiron 15 3567, Inspiron 3580, Inspiron 3581, Inspiron 3583, Inspiron 3584, Inspiron 3590, Inspiron 3593, Inspiron 3595, Inspiron 5593, Inspiron 5594, Inspiron 3780, Inspiron 3790, Inspiron 3793, Inspiron 3668, Vostro 3480, Vostro 3481, Vostro 3490, Vostro 3491, Vostro 3580, Vostro 3581, Vostro 3583, Vostro 3584, Vostro 3590, Vostro 3591, Vostro 3681, Vostro 3888, XPS 13 7390 2-in-1, XPS 8930 ...
Article Properties
Article Number: 000177568
Article Type: Solution
Last Modified: 21 Feb 2023
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000177568
Article Type: Solution
Last Modified: 21 Feb 2023
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.