跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

iDRAC7: Sistem Kartı Değişikliğinden Sonra Kullanılacak Enterprise License Utility

摘要: Bu makalede, PowerEdge 12. Nesil Sunucuda sistem kartı değiştirildiğinde iDRAC7 Enterprise lisansının nasıl geri yükleneceği açıklanmaktadır.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Soru
PowerEdge 12. Nesil Sunucudaki bir sistem kartı değiştirilirse, iDRAC7 Enterprise özelliklerini yeniden etkinleştirmek için yedek anakarta mevcut iDRAC7 Enterprise lisansı takılmalıdır.

Sistem kartı değişikliğinden hemen sonra etkin lisans olmadığından, iDRAC7 için ayrılmış NIC bağlantı noktası, Enterprise lisansı yeniden yüklenene kadar etkinleştirilmez.

原因

Gerekli değil

解析度

Cevap
iDRAC7 Enterprise özelliklerini etkinleştirmek için deneme lisansı gerekiyorsa sistem kartı değiştirildikten sonra artık iDRAC7 Enterprise lisans yardımcı programı kullanılabilir.

Bu yardımcı program, ışık sönen veri merkezleri ve kalıcı lisans dosyasına erişilemeyen durumlar için geçici bir çözüm olarak sağlanır.

Bu yardımcı program, etkilenen sunucuda yerel olarak kullanılmalıdır ve ayrılmış NIC bağlantı noktasının etkinleştirilebilmesi için 30 günlük deneme lisansının yüklenmesine olanak tanır.
 
NOT: Dell Servis Sağlayıcılarının (DSP'ler) iDRAC7 lisanslarını yüklemeleri veya yapılandırmaları GEREKMEZ. Sistem kartı değişiminden önce veya sonra iDRAC7 lisanslarının yedeklenmesi veya geri yüklenmesi müşterinin sorumluluğundadır.

Araç indirme:
NOT: Bu yardımcı program her sunucu için yalnızca bir kez kullanılabilir.

受影響的產品

Enterprise Systems Management, Remote Enterprise Systems Management, iDRAC7, PowerEdge FM120x4 (for PE FX2/FX2s), PowerEdge M420, PowerEdge M520, PowerEdge M520 (for PE VRTX), PowerEdge M620, PowerEdge M620 (for PE VRTX), PowerEdge M820 , PowerEdge M820 (for PE VRTX), PowerEdge R220, PowerEdge R320, PowerEdge R420, PowerEdge R420XR, PowerEdge R520, PowerEdge R620, PowerEdge R720, PowerEdge R720XD, PowerEdge R820, PowerEdge R920, PowerEdge T320, PowerEdge T420, PowerEdge T620 ...
文章屬性
文章編號: 000137429
文章類型: Solution
上次修改時間: 14 8月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。