跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

iDRAC7: Enterprise License Utility da utilizzare dopo la sostituzione della scheda di sistema

摘要: Questo articolo spiega come ripristinare la licenza di iDRAC7 Enterprise se viene sostituita una scheda di sistema su un server PowerEdge di dodicesima generazione.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Domanda
Se viene sostituita una scheda di sistema su un server PowerEdge di dodicesima generazione, è necessario installare qualsiasi licenza iDRAC7 Enterprise esistente sulla scheda madre sostitutiva per abilitare nuovamente le funzioni di iDRAC7 Enterprise.

Poiché non vi è alcuna licenza attiva subito dopo la sostituzione di una scheda di sistema, la porta della scheda di rete dedicata di iDRAC7 non viene attivata o abilitata fino a quando non viene reinstallata la licenza Enterprise.

原因

Non richiesto

解析度

Risposta
Un'utilità di licenza iDRAC7 Enterprise è ora disponibile per l'uso dopo la sostituzione della scheda di sistema, se è necessaria una licenza di prova per abilitare le funzioni di iDRAC7 Enterprise.

Questa utilità viene fornita come soluzione alternativa per i data center lights-out e le situazioni in cui il file di licenza permanente non è accessibile.

Questa utilità deve essere utilizzata localmente sul server interessato e consente di installare una licenza di prova di 30 giorni in modo da poter attivare la porta NIC dedicata.
 
NOTA: I fornitori di servizi Dell (DSP) NON sono tenuti a installare o configurare le licenze iDRAC7. Qualsiasi backup o ripristino di una licenza iDRAC7 prima o dopo la sostituzione della scheda di sistema è responsabilità del cliente.

Download dello strumento:
NOTA: Questa utilità può essere utilizzata solo una volta per ogni server.

受影響的產品

Enterprise Systems Management, Remote Enterprise Systems Management, iDRAC7, PowerEdge FM120x4 (for PE FX2/FX2s), PowerEdge M420, PowerEdge M520, PowerEdge M520 (for PE VRTX), PowerEdge M620, PowerEdge M620 (for PE VRTX), PowerEdge M820 , PowerEdge M820 (for PE VRTX), PowerEdge R220, PowerEdge R320, PowerEdge R420, PowerEdge R420XR, PowerEdge R520, PowerEdge R620, PowerEdge R720, PowerEdge R720XD, PowerEdge R820, PowerEdge R920, PowerEdge T320, PowerEdge T420, PowerEdge T620 ...
文章屬性
文章編號: 000137429
文章類型: Solution
上次修改時間: 14 8月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。