跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Jak kontaktovat podnikovou podporu Dell EMC a otevřít případ online?

摘要: Otevření případu online u podnikové podpory Dell EMC

本文章適用於   本文章不適用於 

症狀

SLN292192_cs__1assistance
 
Potřebujete pomoc se serverem PowerEdge? Společnost Dell poskytuje svým zákazníkům širokou řadu řešení pro lepší správu incidentů a možnost kontaktování technické podpory Dell.

Jako první způsob získání podpory je k dispozici znalostní databáze, která poskytuje odpovědi na nejčastější dotazy týkající se serverů PowerEdge. 

Pokud jste nenašli vhodnou odpověď, můžete se s námi spojit různými způsoby. Doporučujeme, abyste před tím, než nás kontaktujete, shromáždili následující informace:  

1. Vyhledání pomoci v online komunitě

– Můžete otevřít diskuzní fórum společnosti Dell.
  Na tomto fóru můžete diskutovat s ostatními uživateli a technickými odborníky společnosti Dell.

– K dispozici je také náš oficiální účet podpory Dell na Twitteru: DellCaresPro.

 

2. Kontaktování technické podpory společnosti Dell ohledně konkrétního problému

SLN292192_cs__2icon Poznámka: Abyste měli nárok na podporu, musí mít výrobní číslo systému aktivní záruku.

 

– Prostřednictvím formuláře online (doporučeno). Článek SLN306647 uvádí, jak používat službu „Požadavek na servisní službu online“.

Pracovník technické podpory společnosti Dell váš požadavek včas vyřídí. 

 

3. Automatizace žádostí o podporu pro váš hardware Dell

SupportAssist
Aplikace Dell SupportAssist poskytuje automatickou, proaktivní a prediktivní technologii, která snižuje počet kroků při odstraňování problémů a zkracuje dobu řešení.
Následující článek obsahuje informace o instalaci aplikace SupportAssist. Pokud potřebujete pomoc s aplikací SupportAssist, můžete také použít náš formulář online.

TechDirect
Máte rozsáhlou infrastrukturu? Používání portálu TechDirect usnadní správu žádostí o podporu pro váš hardware a umožní vám vyměnit si díly samostatně.

 

4. Kontaktování softwarové podpory společnosti Dell

Podporu pro softwarové produkty Dell (AppAssure, Kace…) lze získat prostřednictvím následujícího formuláře online.

 

5. Můj hardware již není v záruce

Zadejte výrobní číslo na domovské stránce podpory společnosti Dell a zobrazí se dostupné možnosti.

 


Nebo můžete kontaktovat technickou podporu společnosti Dell telefonicky.

Pokud narazíte na problém nebo otázku, můžete vždy kontaktovat technickou podporu společnosti Dell telefonicky. Doporučujeme však nejprve provést níže uvedené kroky, abyste zajistili rychlé a efektivní řešení.

SLN292192_cs__2icon Poznámka: Vyhledání odpovídajícího telefonního čísla:
  1. Přejděte na stránku https://www.dell.com/support/contents/category/contact-information (stránka s kontaktními údaji společnosti Dell).
  2. Přejděte dolů.
  3. Vyberte patřičnou zemi.
  4. Pod vlajkou a názvem země klikněte na dostupný jazyk (např. Angličtina).
  5. Zadáním výrobního čísla systému zobrazíte příslušná telefonní čísla nebo výběrem možnosti „Zobrazit všechna telefonní čísla“ zobrazíte všechna dostupná telefonní čísla služeb v konkrétním kraji.

Doporučená příprava

  1. Vyhledejte výrobní číslo nebo kód Express Service Code a zapište si jej. Budeme jej potřebovat k identifikaci zařízení, kvůli kterému voláte, a jeho nároku na záruku.

  2. Proveďte základní diagnostické kroky týkající se problému, se kterým se potýkáte, jako je shromažďování systémových protokolů nebo aktualizace zařízení, jelikož vás o to požádáme, až nám zavoláte. Další informace o tomto postupu naleznete v článku Diagnostické nástroje pro pokročilé odstraňování problémů na serverech PowerEdge.

    SLN292192_cs__2icon Poznámka: Buďte připraveni uvést co nejvíce podrobností o chybě.
  3. Pokud je to možné, vytvořte protokol diagnostiky.

  4. Prozkoumejte svůj problém na diskuzním fóru společnosti Dell, protože jiní uživatelé mohli čelit podobnému problému či otázce a již se jim podařilo získat řešení či odpověď.  .

  5. Nakonec na stránce Kontaktovat společnost Dell zadejte výrobní číslo a vyhledejte příslušné telefonní číslo.

原因

 

解析度

 

受影響的產品

Servers, PowerEdge
文章屬性
文章編號: 000125169
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000125169
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。