跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Computeren starter ikke efter aktivering af Dell Encryptions pre-boot-godkendelse

摘要: Computeren kan ikke starte, når Pre-Boot Authentication til Dell Encryption Enterprise Self-Encrypting Drive eller Full Disk Encryption with Secure Boot er aktiveret.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Berørte produkter:

  • Dell Encryption

Berørte platforme:

  • Latitude 3150
  • Latitude 3350
  • Latitude 3450
  • Latitude 3550
  • Latitude 5330
  • Latitude 5340
  • Latitude 5350
  • Latitude 5440
  • Latitude 5450
  • Latitude 5540
  • Latitude 5550
  • Latitude 7320
  • Latitude 7330
  • Latitude 7340
  • Latitude 7350
  • Aftagelig Latitude 7350
  • Latitude 7450
  • Latitude 7640
  • Latitude 7650
  • Latitude 9430
  • Latitude 9450 2-i-1
  • Precision 3480
  • Precision 3490
  • Precision 3580
  • Precision 3590
  • Precision 5490
  • Bærbar Precision 3591
  • Bærbar Precision 5690

Du kan få vist følgende fejl under opstart: Operativsystemets indlæser har ingen signatur. Ikke kompatibel med Secure Boot. Alle enheder, der kan startes fra, kunne ikke verificeres for sikker opstart.

SecureBoot-meddelelse

原因

Problemet skyldes, at Microsoft UEFI Certificate Authority (CA) er deaktiveret som standard i BIOS.

解析度

Du kan løse problemet ved at aktivere Microsoft UEFI CA i BIOS.

  1. Start op i BIOS for at få flere oplysninger i Dell Knowledge Base-artiklen Sådan får du adgang til UEFI (BIOS)-systemopsætning fra Microsoft Windows på din Dell-computer.
  2. Gå til menuen Startkonfiguration.
  3. Sørg for, at Aktivér Microsoft UEFI CA erslået Til.
    Slå Aktivér Microsoft UEFI CA til
  4. Anvend ændringer og afslut for at genstarte.

For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

受影響的產品

Dell Encryption, Latitude 5330, Latitude 5350, Latitude 7320, Latitude 7330, Latitude 7340, Latitude 7350, Latitude 3450, Latitude 5440, Latitude 5450, Latitude 7450, Latitude 9430, Latitude 9450 2-in-1, Latitude 3550, Latitude 5540, Latitude 5550 , Latitude 7640, Latitude 7650, Latitude 3350, Precision 3480, Precision 3490, Precision 5490, Precision 3580, Precision 3590, Mobile Precision 3591, Mobile Precision 5690 ...
文章屬性
文章編號: 000214969
文章類型: Solution
上次修改時間: 19 8月 2024
版本:  5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。