跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Zoom Virtual Background no funciona correctamente en la laptop Inspiron 14 3420

摘要: En el siguiente artículo, se proporciona información sobre un problema con los fondos virtuales en la aplicación Zoom. Zoom no muestra al asistente cuando el fondo virtual está activado en las laptops Inspiron 14 3420. ...

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀


El fondo virtual en Zoom no muestra al asistente

 

Es posible que los propietarios de laptops Inspiron 14 3420 experimente un problema mientras utilizan el filtro de fondo virtual en la aplicación Zoom. (Los filtros se encuentran abriendo Settings y navegando a Background and Effects).

Las personas que utilizan la aplicación de videoconferencias de otros fabricantes han informado los siguientes síntomas:

  • Nadie que asista a la videoconferencia puede ver su cara una vez que aplica el filtro de fondo virtual.
  • Aquellos que eligen el filtro de desenfoque informan que Zoom muestra un mensaje de error y se bloquea.

Captura de pantalla de Zoom Virtual Backgrounds

(Figura 1 Captura de pantalla de zoom de fondos virtuales)

Captura de pantalla del mensaje de error de Zoom

(Figura 2 : Captura de pantalla del mensaje de error)


Volver al principio

 

原因

El algoritmo que Zoom utiliza para los fondos virtuales y el difuminado no es totalmente compatible con las computadoras advanced RISC Machine (ARM).


Volver al principio

 

解析度

Los siguientes dos conjuntos de pasos resuelven estos dos problemas en la computadora.

Para resolver el problema de los antecedentes virtuales, siga estos pasos:

  1. Vaya a la página de fondos virtuales en la aplicación Zoom.

  2. Busque la opción I have a green screen (Tengo una pantalla verde ) y marque la casilla de verificación. (Consulte la Figura 3)

    Tengo una captura de pantalla verde

    (Figura 3 : Tengo una captura de pantalla verde)

  3. Esto permite que el algoritmo de Zoom identifique su cara.

Para resolver el problema de desenfoque, siga estos pasos:

  1. Abra la ventana de configuración de computadoras.

  2. Vaya a Devices (Dispositivos) y luego a Bluetooth and devices (Bluetooth y dispositivos) antes de seleccionar Cameras (Cámaras).

  3. Habilite la opción para efectos de fondo. (Consulte la Figura 4)

    Captura de pantalla de configuración de la cámara

    (Figura 4: Captura de pantalla de la ventana Configuración de la cámara)


Volver al principio

 

受影響的產品

Inspiron 14 3420
文章屬性
文章編號: 000204839
文章類型: Solution
上次修改時間: 14 3月 2023
版本:  1
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。